﻿
<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://santacruzuno.com.ar/xmlrpc.php" />
<title>Alicia Kirchner: “En todo Santa Cruz estamos haciendo soberanía” | | Santa Cruz Uno</title>

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[261,355] -->
<meta name="description"  content="Tras concretar jornadas de trabajo en las localidades de Los Antiguos y Perito Moreno, la Gobernadora Alicia Kirchner junto a parte del gabinete de ministros," />

<meta name="keywords"  content="alicia" />

<link rel="canonical" href="http://santacruzuno.com.ar/2017/01/08/alicia-kirchner-en-todo-santa-cruz-estamos-haciendo-soberania/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-28529813-1', 'auto');
			
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Santa Cruz Uno &raquo; Feed" href="http://santacruzuno.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Santa Cruz Uno &raquo; RSS de los comentarios" href="http://santacruzuno.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Santa Cruz Uno &raquo; Alicia Kirchner: “En todo Santa Cruz estamos haciendo soberanía” RSS de los comentarios" href="http://santacruzuno.com.ar/2017/01/08/alicia-kirchner-en-todo-santa-cruz-estamos-haciendo-soberania/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/santacruzuno.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://santacruzuno.com.ar/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://santacruzuno.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://santacruzuno.com.ar/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-2b1fadbace82-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-image-default-2b1fadbace82.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sow-carousel-basic-css'  href='http://santacruzuno.com.ar/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/css/style.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-4333b04dd157-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-image-default-4333b04dd157.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-3f547a15eaaa-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-image-default-3f547a15eaaa.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://santacruzuno.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://santacruzuno.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/so-widgets-bundle/js/jquery.touchSwipe.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://santacruzuno.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://santacruzuno.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://santacruzuno.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los reyes magos en el CIC' href='http://santacruzuno.com.ar/2017/01/06/los-reyes-magos-en-el-cic/' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://santacruzuno.com.ar/?p=2773' />
<link rel="alternate" type="application/json+oembed" href="http://santacruzuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantacruzuno.com.ar%2F2017%2F01%2F08%2Falicia-kirchner-en-todo-santa-cruz-estamos-haciendo-soberania%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://santacruzuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantacruzuno.com.ar%2F2017%2F01%2F08%2Falicia-kirchner-en-todo-santa-cruz-estamos-haciendo-soberania%2F&#038;format=xml" />
<!-- Santa Cruz Uno Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#990000}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#990000}.fa.search-top:hover{background-color:#990000}#site-navigation{border-top:4px solid #990000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#990000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#990000}.promo-button-area a:hover{border:2px solid #990000;background-color:#990000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#990000}.pagination a span:hover{color:#990000;border-color:#990000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#990000}.comments-area .comment-author-link span{background-color:#990000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#990000}#secondary .widget-title{border-bottom:2px solid #990000}#secondary .widget-title span{background-color:#990000}.footer-widgets-area .widget-title{border-bottom:2px solid #990000}.footer-widgets-area .widget-title span{background-color:#990000}.footer-widgets-area a:hover{color:#990000}.advertisement_above_footer .widget-title{border-bottom:2px solid #990000}.advertisement_above_footer .widget-title span{background-color:#990000}a#scroll-up i{color:#990000}.page-header .page-title{border-bottom:2px solid #990000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#990000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#990000}.entry-meta .post-format i{background-color:#990000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#990000}.more-link,.no-post-thumbnail{background-color:#990000}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#990000}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#990000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#990000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#990000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#990000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#990000}.widget_featured_posts .article-content .entry-title a:hover{color:#990000}.widget_featured_posts .widget-title{border-bottom:2px solid #990000}.widget_featured_posts .widget-title span{background-color:#990000}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#990000}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #d1d1d1; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6134681549742937",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="http://santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface-150x150.png" sizes="32x32" />
<link rel="icon" href="http://santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png" />
<meta name="msapplication-TileImage" content="http://santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png" />

<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-28529813-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="post-template-default single single-post postid-2773 single-format-standard custom-background wp-custom-logo left-sidebar ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Domingo, enero 8, 2017   </div>

                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="http://facebook.com/santacruzuno/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SantaCruzUno" target="_blank"><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://santacruzuno.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="970" height="171" src="http://santacruzuno.com.ar/wp-content/uploads/2016/11/cabezal-fondo-970-1.gif" class="custom-logo" alt="logo" itemprop="logo" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://santacruzuno.com.ar/" title="Santa Cruz Uno" rel="home">Santa Cruz Uno</a>
                        </h3>
                     							                        <p id="site-description">Diario de Santa Cruz</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><iframe width="140px" height="140px" src="http://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://santacruzuno.com.ar/" title="Santa Cruz Uno"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200"><a href="http://santacruzuno.com.ar/category/interes/">INTERES</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="http://santacruzuno.com.ar/category/politicas/">POLITICAS</a></li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="http://santacruzuno.com.ar/category/gremiales/">GREMIALES</a></li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202"><a href="http://santacruzuno.com.ar/category/cultura/">CULTURA</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="http://santacruzuno.com.ar/category/legislativas/">LEGISLATIVAS</a></li>
<li id="menu-item-1204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1204"><a href="http://santacruzuno.com.ar/category/policiales/">POLICIALES</a></li>
<li id="menu-item-1205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="http://santacruzuno.com.ar/category/salud/">SALUD</a></li>
<li id="menu-item-1206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206"><a href="http://santacruzuno.com.ar/category/regionales/">REGIONALES</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="http://santacruzuno.com.ar/category/colunmas/">COLUMNAS</a></li>
<li id="menu-item-1207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1207"><a href="http://santacruzuno.com.ar/listings/">Clasificados</a></li>
<li id="menu-item-1208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208"><a href="http://santacruzuno.com.ar/correo/">Correo</a></li>
<li id="menu-item-1217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1217"><a href="http://santacruzuno.com.ar/category/gallegos/">[Gallegos]</a></li>
<li id="menu-item-1228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1228"><a href="http://santacruzuno.com.ar/category/caleta/">[Caleta]</a></li>
<li id="menu-item-1213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213"><a href="http://santacruzuno.com.ar/category/calafate/">[Calafate]</a></li>
<li id="menu-item-1216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1216"><a href="http://santacruzuno.com.ar/category/deseado/">[Deseado]</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="http://santacruzuno.com.ar/category/turbio/">[Turbio]</a></li>
<li id="menu-item-1215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1215"><a href="http://santacruzuno.com.ar/category/chalten/">[Chaltén]</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1212"><a href="http://santacruzuno.com.ar/category/cseco/">[C. Seco]</a></li>
<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1210"><a href="http://santacruzuno.com.ar/category/28/">[28 de Nov.]</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211"><a href="http://santacruzuno.com.ar/category/antiguos/">[Antiguos]</a></li>
<li id="menu-item-1218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218"><a href="http://santacruzuno.com.ar/category/gregores/">[Gregores]</a></li>
<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1219"><a href="http://santacruzuno.com.ar/category/lposadas/">[Lago Posadas]</a></li>
<li id="menu-item-1220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1220"><a href="http://santacruzuno.com.ar/category/lasheras/">[Las Heras]</a></li>
<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221"><a href="http://santacruzuno.com.ar/category/jaramillo/">[Jaramillo]</a></li>
<li id="menu-item-1222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222"><a href="http://santacruzuno.com.ar/category/pbuena/">[Piedra Buena]</a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="http://santacruzuno.com.ar/category/perito/">[Perito]</a></li>
<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="http://santacruzuno.com.ar/category/sanjulian/">[San Julián]</a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="http://santacruzuno.com.ar/category/santacruz/">[Pto. Santa Cruz]</a></li>
<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="http://santacruzuno.com.ar/category/truncado/">[Truncado]</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-2773" class="post-2773 post type-post status-publish format-standard has-post-thumbnail hentry category-lposadas tag-alicia">
	
   
         <div class="featured-image">
               <a href="http://santacruzuno.com.ar/wp-content/uploads/2017/01/alicia-lago-posadas.jpg" class="image-popup"><img width="500" height="332" src="http://santacruzuno.com.ar/wp-content/uploads/2017/01/alicia-lago-posadas.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://santacruzuno.com.ar/wp-content/uploads/2017/01/alicia-lago-posadas.jpg 500w, http://santacruzuno.com.ar/wp-content/uploads/2017/01/alicia-lago-posadas-300x199.jpg 300w, http://santacruzuno.com.ar/wp-content/uploads/2017/01/alicia-lago-posadas-272x182.jpg 272w" sizes="(max-width: 500px) 100vw, 500px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/lposadas/"  rel="category tag">LAGO POSADAS</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Alicia Kirchner: “En todo Santa Cruz estamos haciendo soberanía”   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://santacruzuno.com.ar/2017/01/08/alicia-kirchner-en-todo-santa-cruz-estamos-haciendo-soberania/" title="22:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-08T22:01:42+00:00">08/01/2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/sergio/" title="Redacción">Redacción</a></span></span>

               <span class="comments"><a href="http://santacruzuno.com.ar/2017/01/08/alicia-kirchner-en-todo-santa-cruz-estamos-haciendo-soberania/#respond"><i class="fa fa-comment"></i> 0 Comentarios</a></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://santacruzuno.com.ar/tag/alicia/" rel="tag">Alicia</a></span></div>
   	<div class="entry-content clearfix">
   		<hr />
<h6><strong><em>Tras concretar jornadas de trabajo en las localidades de Los Antiguos y Perito Moreno, la Gobernadora Alicia Kirchner junto a parte del gabinete de ministros, encabezó un acto que se concretó en las instalaciones de la Comisión de Fomento de Lago Posadas, lugar donde fue recibida por la presidente electa de dicha comisión, Mónica Sánchez.</em></strong></h6>
<hr />
<p>En primera instancia se hizo lectura de la Resolución N° 010, a través de la cual la Comisionada de Fomento de Lago Posadas, declaró a la Gobernadora Alicia Kirchner “Huésped de Honor de la localidad”. Posteriormente, se hizo entrega a la primera mandataria del instrumento legal correspondiente, quien además recibió una serie de resoluciones y proyectos para su análisis.</p>
<p>Alicia Kirchner acompañada por funcionarios del ejecutivo, efectivizó la entrega de documentos de posesión de tierras a algunos vecinos del lugar y, dirigiéndose a los presentes, agradeció el cálido recibiendo y destacó el esfuerzo que realizó la comunidad para que Lago Posadas creciera en estos últimos años.</p>
<p>“En todo Santa Cruz estamos haciendo soberanía”, definió la primera mandataria al referirse al esfuerzo, trabajo y compromiso que ve en cada una de las localidades de la provincia. En ese contexto, remarcó: “Estoy segura que con identidad, pertenencia y solidaridad, vamos a salir adelante, porque esa es la fuerza que saca a los pueblos adelante”.</p>
<blockquote><p>Asimismo, la mandataria agregó: “Creo en la fortaleza y en la lucha diaria. Tenemos que darle a nuestra juventud, a nuestros chicos, la esperanza de que se puede”. Al concluir su discurso, Alicia Kirchner invitó a los dirigentes de la oposición a buscar el diálogo: “la única camiseta que hoy nos tenemos que poder es la de la provincia de Santa Cruz”.</p></blockquote>
<p>Acompañaron a la primera mandataria, los Ministros de Gobierno, Fernando Basanta, y de Desarrollo Social, Paola Vessvessian, el Presidente de Servicios Públicos, Lucio Tamburo, y el titular del Consejo Agrario Provincial, Javier de Urquiza, a quienes se sumaron funcionarios de la Comisión de Fomento de Lago Posadas.</p>
<p style="font-weight:bolder; font-size:1em;">Leída 1 veces!</p>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://santacruzuno.com.ar/2017/01/06/los-reyes-magos-en-el-cic/" rel="prev"><span class="meta-nav">&larr;</span> Los reyes magos en el CIC</a></li>
			<li class="next"></li>
		</ul>
	
      
      


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/08/alicia-kirchner-en-todo-santa-cruz-estamos-haciendo-soberania/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://santacruzuno.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_2056144228" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfFzQsUAAAAAK_X4nQBRVcuM_kknBKT1iLOt6Ux" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2773' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-10" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="http://santacruzuno.com.ar/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside class="widget nuevo-widget clearfix"><div data-id="374" id="promo"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:320px;height:300px;" 
data-ad-client="ca-pub-6134681549742937" 
data-ad-slot="4651907212"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/></aside><aside class="widget nuevo-widget clearfix"><div data-id="1092" id="nuevo-2040888500"><img width="403" height="180" src='http://santacruzuno.com.ar/wp-content/uploads/2016/10/ventas.gif' alt='' title='ventas' /></div><br style="clear: both; display: block; float: none;"/><div data-id="834" id="nuevo-1671591193"><img width="400" height="200" src='http://santacruzuno.com.ar/wp-content/uploads/2016/11/raices.gif' alt='raices' title='raices' /></div><br style="clear: both; display: block; float: none;"/><div data-id="1093" id="nuevo-214661750"><img width="403" height="180" src='http://santacruzuno.com.ar/wp-content/uploads/2016/10/abarth.gif' alt='' title='abarth' /></div><br style="clear: both; display: block; float: none;"/></aside><aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">      <h3 class="widget-title" ><span >Recientes</span></h3>                                 <div class="first-post">               <div class="single-article clearfix">
                  <figure><a href="http://santacruzuno.com.ar/2017/01/08/alicia-kirchner-en-todo-santa-cruz-estamos-haciendo-soberania/" title="Alicia Kirchner: “En todo Santa Cruz estamos haciendo soberanía”"><img width="390" height="205" src="http://santacruzuno.com.ar/wp-content/uploads/2017/01/alicia-lago-posadas-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Alicia Kirchner: “En todo Santa Cruz estamos haciendo soberanía”" title="Alicia Kirchner: “En todo Santa Cruz estamos haciendo soberanía”" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/lposadas/"  rel="category tag">LAGO POSADAS</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://santacruzuno.com.ar/2017/01/08/alicia-kirchner-en-todo-santa-cruz-estamos-haciendo-soberania/" title="Alicia Kirchner: “En todo Santa Cruz estamos haciendo soberanía”">Alicia Kirchner: “En todo Santa Cruz estamos haciendo soberanía”</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://santacruzuno.com.ar/2017/01/08/alicia-kirchner-en-todo-santa-cruz-estamos-haciendo-soberania/" title="22:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-08T22:01:42+00:00">08/01/2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/sergio/" title="Redacción">Redacción</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/01/08/alicia-kirchner-en-todo-santa-cruz-estamos-haciendo-soberania/#respond">0</a></span>
                     </div>
                                          <div class="entry-content">
                        <p>Tras concretar jornadas de trabajo en las localidades de Los Antiguos y Perito Moreno, la Gobernadora Alicia Kirchner junto a</p>
                     </div>
                                       </div>

               </div>
            </div>                                 <div class="following-post">               <div class="single-article clearfix">
                  <figure><a href="http://santacruzuno.com.ar/2017/01/06/los-reyes-magos-en-el-cic/" title="Los reyes magos en el CIC"><img width="130" height="90" src="http://santacruzuno.com.ar/wp-content/uploads/2017/01/reyes-cic-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Los reyes magos en el CIC" title="Los reyes magos en el CIC" srcset="http://santacruzuno.com.ar/wp-content/uploads/2017/01/reyes-cic-130x90.jpg 130w, http://santacruzuno.com.ar/wp-content/uploads/2017/01/reyes-cic-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/calafate/"  rel="category tag">CALAFATE</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://santacruzuno.com.ar/2017/01/06/los-reyes-magos-en-el-cic/" title="Los reyes magos en el CIC">Los reyes magos en el CIC</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://santacruzuno.com.ar/2017/01/06/los-reyes-magos-en-el-cic/" title="22:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-06T22:58:34+00:00">06/01/2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/sergio/" title="Redacción">Redacción</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/01/06/los-reyes-magos-en-el-cic/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://santacruzuno.com.ar/2017/01/06/susana-arias-asumio-como-directora-del-hogar-de-ancianos-san-cayetano/" title="Susana Arias asumió como Directora del Hogar de Ancianos “San Cayetano”"><img width="130" height="90" src="http://santacruzuno.com.ar/wp-content/uploads/2017/01/hogar_de_ancianos2-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Susana Arias asumió como Directora del Hogar de Ancianos “San Cayetano”" title="Susana Arias asumió como Directora del Hogar de Ancianos “San Cayetano”" srcset="http://santacruzuno.com.ar/wp-content/uploads/2017/01/hogar_de_ancianos2-130x90.jpg 130w, http://santacruzuno.com.ar/wp-content/uploads/2017/01/hogar_de_ancianos2-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/deseado/"  rel="category tag">DESEADO</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://santacruzuno.com.ar/2017/01/06/susana-arias-asumio-como-directora-del-hogar-de-ancianos-san-cayetano/" title="Susana Arias asumió como Directora del Hogar de Ancianos “San Cayetano”">Susana Arias asumió como Directora del Hogar de Ancianos “San Cayetano”</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://santacruzuno.com.ar/2017/01/06/susana-arias-asumio-como-directora-del-hogar-de-ancianos-san-cayetano/" title="22:34" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-06T22:34:22+00:00">06/01/2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/sergio/" title="Redacción">Redacción</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/01/06/susana-arias-asumio-como-directora-del-hogar-de-ancianos-san-cayetano/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://santacruzuno.com.ar/2017/01/06/museo-brozoski-recibio-insumos-e-indumentaria/" title="Museo Brozoski recibió insumos e indumentaria"><img width="130" height="90" src="http://santacruzuno.com.ar/wp-content/uploads/2017/01/insumos_museo_2017-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Museo Brozoski recibió insumos e indumentaria" title="Museo Brozoski recibió insumos e indumentaria" srcset="http://santacruzuno.com.ar/wp-content/uploads/2017/01/insumos_museo_2017-130x90.jpg 130w, http://santacruzuno.com.ar/wp-content/uploads/2017/01/insumos_museo_2017-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/deseado/"  rel="category tag">DESEADO</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://santacruzuno.com.ar/2017/01/06/museo-brozoski-recibio-insumos-e-indumentaria/" title="Museo Brozoski recibió insumos e indumentaria">Museo Brozoski recibió insumos e indumentaria</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://santacruzuno.com.ar/2017/01/06/museo-brozoski-recibio-insumos-e-indumentaria/" title="22:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-06T22:31:41+00:00">06/01/2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/sergio/" title="Redacción">Redacción</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/01/06/museo-brozoski-recibio-insumos-e-indumentaria/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                                                            <div class="single-article clearfix">
                  <figure><a href="http://santacruzuno.com.ar/2017/01/06/se-realizara-curso-de-ofimatica-en-el-aula-taller-movil-ubicada-en-el-cpe/" title="Se realizará curso de Ofimática en el Aula Taller Móvil ubicada en el CPE"><img width="130" height="90" src="http://santacruzuno.com.ar/wp-content/uploads/2017/01/TALLER_MOVIL_CPE-Ofimatica-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Se realizará curso de Ofimática en el Aula Taller Móvil ubicada en el CPE" title="Se realizará curso de Ofimática en el Aula Taller Móvil ubicada en el CPE" srcset="http://santacruzuno.com.ar/wp-content/uploads/2017/01/TALLER_MOVIL_CPE-Ofimatica-130x90.jpg 130w, http://santacruzuno.com.ar/wp-content/uploads/2017/01/TALLER_MOVIL_CPE-Ofimatica-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>                  <div class="article-content">
                     <div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>                     <h3 class="entry-title">
                        <a href="http://santacruzuno.com.ar/2017/01/06/se-realizara-curso-de-ofimatica-en-el-aula-taller-movil-ubicada-en-el-cpe/" title="Se realizará curso de Ofimática en el Aula Taller Móvil ubicada en el CPE">Se realizará curso de Ofimática en el Aula Taller Móvil ubicada en el CPE</a>
                     </h3>
                     <div class="below-entry-meta">
                        <span class="posted-on"><a href="http://santacruzuno.com.ar/2017/01/06/se-realizara-curso-de-ofimatica-en-el-aula-taller-movil-ubicada-en-el-cpe/" title="22:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-06T22:28:46+00:00">06/01/2017</time></a></span>                        <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/sergio/" title="Redacción">Redacción</a></span></span>
                        <span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/01/06/se-realizara-curso-de-ofimatica-en-el-aula-taller-movil-ubicada-en-el-cpe/#respond">0</a></span>
                     </div>
                                       </div>

               </div>
                     </div>      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="sow-post-carousel-9" class="widget widget_sow-post-carousel clearfix"><div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-base">
	<div class="sow-carousel-title">
		<h3 class="widget-title"><span>Cultura</span></h3>
		<a href="#" class="sow-carousel-next" title="Siguiente"></a>
		<a href="#" class="sow-carousel-previous" title="Anterior"></a>
	</div>

	<div class="sow-carousel-container">

		<a href="#" class="sow-carousel-previous" title="Anterior"></a>

		<a href="#" class="sow-carousel-next" title="Siguiente"></a>

		<div class="sow-carousel-wrapper"
		     data-query="post_type=post&amp;tax_query=category:cultura&amp;date_query={&quot;after&quot;:&quot;&quot;,&quot;before&quot;:&quot;&quot;}&amp;orderby=date&amp;order=DESC&amp;posts_per_page=10&amp;sticky=&amp;additional="
		     data-found-posts="20"
		     data-ajax-url="http://santacruzuno.com.ar/wp-admin/admin-ajax.php?_widgets_nonce=668ee74e74"
			>
			<ul class="sow-carousel-items">
					<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2017/01/05/gallegos-este-sabado-se-inicia-el-ciclo-musica-de-verano-en-la-casa-de-la-juventud/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2017/01/musica-juventud-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2017/01/05/gallegos-este-sabado-se-inicia-el-ciclo-musica-de-verano-en-la-casa-de-la-juventud/">Gallegos: Este sábado se inicia el ciclo Música de Verano en la Casa de la Juventud</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2017/01/05/por-intermedio-de-acciones-conjuntas-se-proyectan-importantes-actividades-teatrales-para-2017/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2017/01/TEATRO-cultura-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2017/01/05/por-intermedio-de-acciones-conjuntas-se-proyectan-importantes-actividades-teatrales-para-2017/">Por intermedio de acciones conjuntas se proyectan importantes actividades teatrales para 2017</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2016/12/19/dr-campoy-presento-su-libro-memorias-de-un-pediatra-en-la-patagonia/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2016/12/CAMPOY_PACHIN_GIUBETICH-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2016/12/19/dr-campoy-presento-su-libro-memorias-de-un-pediatra-en-la-patagonia/">Dr. Campoy presentó su libro “Memorias de un Pediatra en la Patagonia”</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2016/12/16/nueva-convocatoria-para-escritores-santacrucenos/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2016/12/convocatoria-escritores-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2016/12/16/nueva-convocatoria-para-escritores-santacrucenos/">Nueva convocatoria para escritores santacruceños</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2016/12/15/se-seleccionaron-los-dos-grupos-ganadores-del-concurso-de-cortos-derechos-humanos-en-tu-barrio/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2016/12/JA1-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2016/12/15/se-seleccionaron-los-dos-grupos-ganadores-del-concurso-de-cortos-derechos-humanos-en-tu-barrio/">Se seleccionaron los dos grupos ganadores del Concurso de cortos “Derechos Humanos en tu barrio”</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2016/12/07/la-escuela-provincial-de-danzas-despedira-su-ciclo-lectivo-en-el-polideportivo-de-la-mutual-de-la-caja/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2016/12/cierre-danzas-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2016/12/07/la-escuela-provincial-de-danzas-despedira-su-ciclo-lectivo-en-el-polideportivo-de-la-mutual-de-la-caja/">La Escuela Provincial de Danzas despedirá su ciclo lectivo en el Polideportivo de La Mutual de la Caja</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2016/12/07/nuevo-grupo-musical-este-fin-de-semana-se-presenta-pura-raza-blues-y-rock-en-rio-gallegos/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2016/12/Pura_Raza-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2016/12/07/nuevo-grupo-musical-este-fin-de-semana-se-presenta-pura-raza-blues-y-rock-en-rio-gallegos/">Nuevo grupo musical: <br>Este fin de semana se presenta ‘Pura Raza Blues y Rock’ en Río Gallegos</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2016/12/06/el-taller-literario-del-pca-2016-cerrara-su-ciclo-lectivo-este-proximo-viernes/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2016/12/cierre-TALLER_LITERARIO-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2016/12/06/el-taller-literario-del-pca-2016-cerrara-su-ciclo-lectivo-este-proximo-viernes/">El Taller Literario del PCA 2016 cerrará su ciclo lectivo este próximo viernes</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2016/12/05/concluyo-la-1a-fiesta-de-la-lana-en-el-complejo-cultural/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2016/12/cierre-fiesta-lana-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2016/12/05/concluyo-la-1a-fiesta-de-la-lana-en-el-complejo-cultural/">Concluyó la 1ª Fiesta de la Lana en el Complejo Cultural</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2016/12/05/los-talleres-de-prepap-haran-su-cierre-este-proximo-miercoles/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2016/12/PREPAP-cierre-talleres-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2016/12/05/los-talleres-de-prepap-haran-su-cierre-este-proximo-miercoles/">Los talleres de PREPAP harán su cierre este próximo miércoles</a></h3>
	</li>
			</ul>
		</div>
	</div>
</div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="sow-image-32" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-2b1fadbace82">

<div class="sow-image-container">
	<img src="http://santacruzuno.com.ar/wp-content/uploads/2016/10/adorno.png" width="400" height="65" srcset="http://santacruzuno.com.ar/wp-content/uploads/2016/10/adorno.png 400w, http://santacruzuno.com.ar/wp-content/uploads/2016/10/adorno-300x49.png 300w, http://santacruzuno.com.ar/wp-content/uploads/2016/10/adorno-392x65.png 392w" title="adorno"  class="so-widget-image"/>
</div>

</div></aside><aside id="tag_cloud-12" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Etiquetas</span></h3><div class="tagcloud"><a href='http://santacruzuno.com.ar/tag/adosac/' class='tag-link-179 tag-link-position-1' title='5 temas' style='font-size: 13.384615384615pt;'>ADOSAC</a>
<a href='http://santacruzuno.com.ar/tag/agua/' class='tag-link-249 tag-link-position-2' title='6 temas' style='font-size: 14.641025641026pt;'>Agua</a>
<a href='http://santacruzuno.com.ar/tag/alicia/' class='tag-link-23 tag-link-position-3' title='7 temas' style='font-size: 15.538461538462pt;'>Alicia</a>
<a href='http://santacruzuno.com.ar/tag/anses/' class='tag-link-269 tag-link-position-4' title='3 temas' style='font-size: 10.153846153846pt;'>ANSES</a>
<a href='http://santacruzuno.com.ar/tag/aprosa/' class='tag-link-181 tag-link-position-5' title='4 temas' style='font-size: 11.948717948718pt;'>APROSA</a>
<a href='http://santacruzuno.com.ar/tag/asueto/' class='tag-link-332 tag-link-position-6' title='3 temas' style='font-size: 10.153846153846pt;'>Asueto</a>
<a href='http://santacruzuno.com.ar/tag/ate/' class='tag-link-189 tag-link-position-7' title='5 temas' style='font-size: 13.384615384615pt;'>ATE</a>
<a href='http://santacruzuno.com.ar/tag/basanta/' class='tag-link-50 tag-link-position-8' title='3 temas' style='font-size: 10.153846153846pt;'>Basanta</a>
<a href='http://santacruzuno.com.ar/tag/basura/' class='tag-link-243 tag-link-position-9' title='3 temas' style='font-size: 10.153846153846pt;'>Basura</a>
<a href='http://santacruzuno.com.ar/tag/blassiotto/' class='tag-link-146 tag-link-position-10' title='4 temas' style='font-size: 11.948717948718pt;'>Blassiotto</a>
<a href='http://santacruzuno.com.ar/tag/caleta/' class='tag-link-309 tag-link-position-11' title='3 temas' style='font-size: 10.153846153846pt;'>Caleta</a>
<a href='http://santacruzuno.com.ar/tag/capromisa/' class='tag-link-45 tag-link-position-12' title='3 temas' style='font-size: 10.153846153846pt;'>CAPROMISA</a>
<a href='http://santacruzuno.com.ar/tag/colonias/' class='tag-link-330 tag-link-position-13' title='6 temas' style='font-size: 14.641025641026pt;'>Colonias</a>
<a href='http://santacruzuno.com.ar/tag/cpe/' class='tag-link-186 tag-link-position-14' title='4 temas' style='font-size: 11.948717948718pt;'>CPE</a>
<a href='http://santacruzuno.com.ar/tag/css/' class='tag-link-337 tag-link-position-15' title='3 temas' style='font-size: 10.153846153846pt;'>CSS</a>
<a href='http://santacruzuno.com.ar/tag/cultura/' class='tag-link-92 tag-link-position-16' title='3 temas' style='font-size: 10.153846153846pt;'>Cultura</a>
<a href='http://santacruzuno.com.ar/tag/deseado/' class='tag-link-188 tag-link-position-17' title='4 temas' style='font-size: 11.948717948718pt;'>Deseado</a>
<a href='http://santacruzuno.com.ar/tag/despidos/' class='tag-link-316 tag-link-position-18' title='3 temas' style='font-size: 10.153846153846pt;'>Despidos</a>
<a href='http://santacruzuno.com.ar/tag/educacion/' class='tag-link-213 tag-link-position-19' title='4 temas' style='font-size: 11.948717948718pt;'>Educación</a>
<a href='http://santacruzuno.com.ar/tag/emprendedores/' class='tag-link-139 tag-link-position-20' title='4 temas' style='font-size: 11.948717948718pt;'>Emprendedores</a>
<a href='http://santacruzuno.com.ar/tag/freddy/' class='tag-link-222 tag-link-position-21' title='3 temas' style='font-size: 10.153846153846pt;'>Freddy</a>
<a href='http://santacruzuno.com.ar/tag/gomez/' class='tag-link-125 tag-link-position-22' title='7 temas' style='font-size: 15.538461538462pt;'>Gómez</a>
<a href='http://santacruzuno.com.ar/tag/iduv/' class='tag-link-124 tag-link-position-23' title='4 temas' style='font-size: 11.948717948718pt;'>IDUV</a>
<a href='http://santacruzuno.com.ar/tag/interconectado/' class='tag-link-315 tag-link-position-24' title='3 temas' style='font-size: 10.153846153846pt;'>Interconectado</a>
<a href='http://santacruzuno.com.ar/tag/izamiento/' class='tag-link-126 tag-link-position-25' title='2 temas' style='font-size: 8pt;'>Izamiento</a>
<a href='http://santacruzuno.com.ar/tag/lluvias/' class='tag-link-270 tag-link-position-26' title='3 temas' style='font-size: 10.153846153846pt;'>Lluvias</a>
<a href='http://santacruzuno.com.ar/tag/lozano/' class='tag-link-174 tag-link-position-27' title='3 temas' style='font-size: 10.153846153846pt;'>Lozano</a>
<a href='http://santacruzuno.com.ar/tag/mestelan/' class='tag-link-15 tag-link-position-28' title='2 temas' style='font-size: 8pt;'>Mestelán</a>
<a href='http://santacruzuno.com.ar/tag/paseo-131/' class='tag-link-182 tag-link-position-29' title='6 temas' style='font-size: 14.641025641026pt;'>Paseo 131</a>
<a href='http://santacruzuno.com.ar/tag/peralta/' class='tag-link-185 tag-link-position-30' title='3 temas' style='font-size: 10.153846153846pt;'>Peralta</a>
<a href='http://santacruzuno.com.ar/tag/petroleros/' class='tag-link-130 tag-link-position-31' title='14 temas' style='font-size: 20.564102564103pt;'>petroleros</a>
<a href='http://santacruzuno.com.ar/tag/prades/' class='tag-link-346 tag-link-position-32' title='3 temas' style='font-size: 10.153846153846pt;'>Prades</a>
<a href='http://santacruzuno.com.ar/tag/procrear/' class='tag-link-25 tag-link-position-33' title='2 temas' style='font-size: 8pt;'>PROCREAR</a>
<a href='http://santacruzuno.com.ar/tag/produccion/' class='tag-link-131 tag-link-position-34' title='2 temas' style='font-size: 8pt;'>Producción</a>
<a href='http://santacruzuno.com.ar/tag/reembolsos/' class='tag-link-219 tag-link-position-35' title='3 temas' style='font-size: 10.153846153846pt;'>Reembolsos</a>
<a href='http://santacruzuno.com.ar/tag/reyes/' class='tag-link-226 tag-link-position-36' title='6 temas' style='font-size: 14.641025641026pt;'>Reyes</a>
<a href='http://santacruzuno.com.ar/tag/rutas/' class='tag-link-172 tag-link-position-37' title='17 temas' style='font-size: 22pt;'>Rutas</a>
<a href='http://santacruzuno.com.ar/tag/sacra/' class='tag-link-135 tag-link-position-38' title='2 temas' style='font-size: 8pt;'>SACRA</a>
<a href='http://santacruzuno.com.ar/tag/salarios/' class='tag-link-24 tag-link-position-39' title='4 temas' style='font-size: 11.948717948718pt;'>Salarios</a>
<a href='http://santacruzuno.com.ar/tag/scippo/' class='tag-link-127 tag-link-position-40' title='2 temas' style='font-size: 8pt;'>Scippo</a>
<a href='http://santacruzuno.com.ar/tag/seguridad-vial/' class='tag-link-193 tag-link-position-41' title='4 temas' style='font-size: 11.948717948718pt;'>Seguridad Vial</a>
<a href='http://santacruzuno.com.ar/tag/soemco/' class='tag-link-230 tag-link-position-42' title='5 temas' style='font-size: 13.384615384615pt;'>SOEMCO</a>
<a href='http://santacruzuno.com.ar/tag/sosa/' class='tag-link-176 tag-link-position-43' title='2 temas' style='font-size: 8pt;'>Sosa</a>
<a href='http://santacruzuno.com.ar/tag/turismo/' class='tag-link-240 tag-link-position-44' title='3 temas' style='font-size: 10.153846153846pt;'>Turismo</a>
<a href='http://santacruzuno.com.ar/tag/ycrt/' class='tag-link-132 tag-link-position-45' title='6 temas' style='font-size: 14.641025641026pt;'>YCRT</a></div>
</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivo</span></h3>		<ul>
			<li><a href='http://santacruzuno.com.ar/2017/01/'>enero 2017</a>&nbsp;(74)</li>
	<li><a href='http://santacruzuno.com.ar/2016/12/'>diciembre 2016</a>&nbsp;(375)</li>
	<li><a href='http://santacruzuno.com.ar/2016/11/'>noviembre 2016</a>&nbsp;(135)</li>
	<li><a href='http://santacruzuno.com.ar/2016/10/'>octubre 2016</a>&nbsp;(10)</li>
		</ul>
		</aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="search-9" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="http://santacruzuno.com.ar/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>            </div>
            <div class="tg-fourth-footer-widget">
               		<aside id="recent-posts-9" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recientes</span></h3>		<ul>
					<li>
				<a href="http://santacruzuno.com.ar/2017/01/08/alicia-kirchner-en-todo-santa-cruz-estamos-haciendo-soberania/">Alicia Kirchner: “En todo Santa Cruz estamos haciendo soberanía”</a>
							<span class="post-date">08/01/2017</span>
						</li>
					<li>
				<a href="http://santacruzuno.com.ar/2017/01/06/los-reyes-magos-en-el-cic/">Los reyes magos en el CIC</a>
							<span class="post-date">06/01/2017</span>
						</li>
					<li>
				<a href="http://santacruzuno.com.ar/2017/01/06/susana-arias-asumio-como-directora-del-hogar-de-ancianos-san-cayetano/">Susana Arias asumió como Directora del Hogar de Ancianos “San Cayetano”</a>
							<span class="post-date">06/01/2017</span>
						</li>
					<li>
				<a href="http://santacruzuno.com.ar/2017/01/06/museo-brozoski-recibio-insumos-e-indumentaria/">Museo Brozoski recibió insumos e indumentaria</a>
							<span class="post-date">06/01/2017</span>
						</li>
					<li>
				<a href="http://santacruzuno.com.ar/2017/01/06/se-realizara-curso-de-ofimatica-en-el-aula-taller-movil-ubicada-en-el-cpe/">Se realizará curso de Ofimática en el Aula Taller Móvil ubicada en el CPE</a>
							<span class="post-date">06/01/2017</span>
						</li>
					<li>
				<a href="http://santacruzuno.com.ar/2017/01/06/abren-registro-para-paseadores-de-perros/">Abren Registro para Paseadores de Perros</a>
							<span class="post-date">06/01/2017</span>
						</li>
				</ul>
		</aside>		            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="http://facebook.com/santacruzuno/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SantaCruzUno" target="_blank"><i class="fa fa-twitter"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<font color="#FFFFFF"> Copyright © 2016 | Santa Cruz Uno - Sergio Klos. Todos los derechos reservados.</font>

                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/js/carousel.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag/js/navigation.js?ver=4.7'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfFzQsUAAAAAK_X4nQBRVcuM_kknBKT1iLOt6Ux","theme":"dark","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"9fc9a94117","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/google-captcha/js/script.js?ver=4.7'></script>
</body>
</html>
<!-- Dynamic page generated in 2.246 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-08 22:01:45 -->

<!-- super cache -->