﻿<!DOCTYPE html>
<html lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://santacruzuno.com.ar/xmlrpc.php" />
<title>Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores | | Santa Cruz Uno</title>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[343,463] -->
<meta name="description"  content="El Consejo Provincial de Educación informa la postergación del acto público de ofrecimiento de cargos y horas cátedras en las localidades de El Chaltén y" />

<meta name="keywords"  content="cargos" />

<link rel="canonical" href="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/" />
<meta property="og:title" content="Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores | | Santa Cruz Uno" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/" />
<meta property="og:image" content="http://santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio.jpg" />
<meta property="og:site_name" content="Santa Cruz Uno" />
<meta property="fb:admins" content="115631345194396" />
<meta property="fb:app_id" content="354935704851927" />
<meta property="og:description" content="El Consejo Provincial de Educación informa la postergación del acto público de ofrecimiento de cargos y horas cátedras en las localidades de El Chaltén y Gobernador Gregores, hasta nuevo aviso debido a que al día de la fecha no se ha emitido el listado de puntaje definitivo para el Período Especial.  &nbsp;" />
<meta property="article:tag" content="cargos" />
<meta property="article:tag" content="interes" />
<meta property="article:published_time" content="2017-02-17T22:23:16Z" />
<meta property="article:modified_time" content="2017-02-17T22:23:16Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@SantaCruzUno" />
<meta name="twitter:title" content="Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores | | Santa Cruz Uno" />
<meta name="twitter:description" content="El Consejo Provincial de Educación informa la postergación del acto público de ofrecimiento de cargos y horas cátedras en las localidades de El Chaltén y Gobernador Gregores, hasta nuevo aviso debido a que al día de la fecha no se ha emitido el listado de puntaje definitivo para el Período Especial.  &nbsp;" />
<meta name="twitter:image" content="http://santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio.jpg" />
<meta itemprop="image" content="http://santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-28529813-1', 'auto');
			
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Santa Cruz Uno &raquo; Feed" href="http://santacruzuno.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Santa Cruz Uno &raquo; RSS de los comentarios" href="http://santacruzuno.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Santa Cruz Uno &raquo; Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores RSS de los comentarios" href="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/santacruzuno.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://santacruzuno.com.ar/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://santacruzuno.com.ar/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-2b1fadbace82-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-image-default-2b1fadbace82.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-carousel-basic-css'  href='http://santacruzuno.com.ar/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/css/style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-d015436e699f-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-image-default-d015436e699f.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-4333b04dd157-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-image-default-4333b04dd157.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-3f547a15eaaa-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-image-default-3f547a15eaaa.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sow-contact-form-default-316de3bc8c3e-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-contact-form-default-316de3bc8c3e.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://santacruzuno.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #990000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://santacruzuno.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/colormag-pro/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans%3A400%2C600&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/so-widgets-bundle/js/jquery.touchSwipe.min.js?ver=1.6.6'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/so-widgets-bundle/widgets/contact/js/contact.min.js?ver=1.8.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/colormag-pro/js/html5shiv.min.js?ver=4.7.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/colormag-pro/js/loadmore.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://santacruzuno.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://santacruzuno.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://santacruzuno.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rocío García recibió a Integrantes de ITEA y la Fundación TEA' href='http://santacruzuno.com.ar/2017/02/17/rocio-garcia-recibio-a-integrantes-de-itea-y-la-fundacion-tea/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://santacruzuno.com.ar/?p=3997' />
<link rel="alternate" type="application/json+oembed" href="http://santacruzuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantacruzuno.com.ar%2F2017%2F02%2F17%2Fpostergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://santacruzuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantacruzuno.com.ar%2F2017%2F02%2F17%2Fpostergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores%2F&#038;format=xml" />
<!-- Santa Cruz Uno Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#990000}a{color:#990000}#site-navigation{border-top:4px solid #990000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#990000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#990000}#main .breaking-news-latest,.fa.search-top:hover{background-color:#990000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#990000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#990000}.widget_featured_posts .article-content .entry-title a:hover{color:#990000}.widget_featured_posts .widget-title{border-bottom:2px solid #990000}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#990000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#990000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#990000}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#990000}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#990000}i#breaking-news-widget-next,i#breaking-news-widget-prev{color:#990000}#secondary .widget-title{border-bottom:2px solid #990000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#990000}#site-title a{color:#990000}.page-header .page-title{border-bottom:2px solid #990000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#990000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#990000}.entry-meta .post-format i{background-color:#990000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#990000}.format-link .entry-content a,.more-link{background-color:#990000}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#990000}.pagination a span:hover{color:#990000;border-color:#990000}.pagination span{background-color:#990000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#990000}.comments-area .comment-author-link span{background-color:#990000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#990000}.footer-widgets-area .widget-title{border-bottom:2px solid #990000}.footer-widgets-area .widget-title span{background-color:#990000}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#990000}.advertisement_above_footer .widget-title{border-bottom:2px solid #990000}.advertisement_above_footer .widget-title span{background-color:#990000}.sub-toggle{background:#990000}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#990000}.error{background:#990000}.num-404{color:#990000} .main-navigation ul li a { font-size: 13px; } #content .post .article-content .entry-title { font-size: 36px; } .type-page .entry-title { font-size: 36px; } #secondary .widget-title { font-size: 21px; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { font-size: 14px; } #colophon, #colophon p { font-size: 13px; } #site-title a { color: #990000; } .footer-widgets-wrapper { background-color: #000000; } .below-entry-meta .byline{display:none;}</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e0e0e0; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6134681549742937",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="http://santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface-150x150.png" sizes="32x32" />
<link rel="icon" href="http://santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png" />
<meta name="msapplication-TileImage" content="http://santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png" />
</head>

<body class="post-template-default single single-post postid-3997 single-format-standard custom-background wp-custom-logo left-sidebar ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
						   <div class="date-in-header">
	  Domingo, febrero 19, 2017   </div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
			Recientes:		</strong>
		<ul class="newsticker">
							<li>
					<a href="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/" title="Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores">Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/02/17/rocio-garcia-recibio-a-integrantes-de-itea-y-la-fundacion-tea/" title="Rocío García recibió a Integrantes de ITEA y la Fundación TEA">Rocío García recibió a Integrantes de ITEA y la Fundación TEA</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/02/17/analizaron-el-estado-de-los-planes-de-obras-escolares-para-santa-cruz/" title="Analizaron el estado de los planes de obras escolares para Santa Cruz">Analizaron el estado de los planes de obras escolares para Santa Cruz</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/02/17/comision-directiva-de-hispano-visito-a-alicia-kirchner/" title="Comisión directiva de Hispano visitó a Alicia Kirchner">Comisión directiva de Hispano visitó a Alicia Kirchner</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/02/17/reyes-se-reunio-con-borselli-y-pidio-una-solucion-para-el-problema-de-trabajares-de-escuelas-de-truncado/" title="Reyes se reunió con Borselli y pidió una solución para el problema de trabajadores de escuelas de Truncado">Reyes se reunió con Borselli y pidió una solución para el problema de trabajadores de escuelas de Truncado</a>
				</li>
					</ul>
	</div>
	
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/santacruzuno/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SantaCruzUno" ><i class="fa fa-twitter"></i></a></li>				</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://santacruzuno.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="970" height="171" src="http://santacruzuno.com.ar/wp-content/uploads/2016/11/cabezal-fondo-970-1.gif" class="custom-logo" alt="logo" itemprop="logo" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="http://santacruzuno.com.ar/" title="Santa Cruz Uno" rel="home">Santa Cruz Uno</a>
								</h3>
																						<p id="site-description">Diario de Santa Cruz</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><iframe width="140px" height="140px" src="http://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
											<div class="home-icon">
							<a href="http://santacruzuno.com.ar/" title="Santa Cruz Uno"><i class="fa fa-home"></i></a>
						</div>
											<h4 class="menu-toggle"></h4>
					<div class="menu-primary-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1200"><a href="http://santacruzuno.com.ar/category/interes/">INTERES</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="http://santacruzuno.com.ar/category/politicas/">POLITICAS</a></li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="http://santacruzuno.com.ar/category/gremiales/">GREMIALES</a></li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202"><a href="http://santacruzuno.com.ar/category/cultura/">CULTURA</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="http://santacruzuno.com.ar/category/legislativas/">LEGISLATIVAS</a></li>
<li id="menu-item-1204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1204"><a href="http://santacruzuno.com.ar/category/policiales/">POLICIALES</a></li>
<li id="menu-item-1205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="http://santacruzuno.com.ar/category/salud/">SALUD</a></li>
<li id="menu-item-1206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206"><a href="http://santacruzuno.com.ar/category/regionales/">REGIONALES</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="http://santacruzuno.com.ar/category/colunmas/">COLUMNAS</a></li>
<li id="menu-item-1208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208"><a href="http://santacruzuno.com.ar/correo/">Correo</a></li>
<li id="menu-item-1217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1217"><a href="http://santacruzuno.com.ar/category/gallegos/">[Gallegos]</a></li>
<li id="menu-item-1228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1228"><a href="http://santacruzuno.com.ar/category/caleta/">[Caleta]</a></li>
<li id="menu-item-1213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1213"><a href="http://santacruzuno.com.ar/category/calafate/">[Calafate]</a></li>
<li id="menu-item-1216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1216"><a href="http://santacruzuno.com.ar/category/deseado/">[Deseado]</a></li>
<li id="menu-item-1227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1227"><a href="http://santacruzuno.com.ar/category/turbio/">[Turbio]</a></li>
<li id="menu-item-1215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1215"><a href="http://santacruzuno.com.ar/category/chalten/">[Chaltén]</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1212"><a href="http://santacruzuno.com.ar/category/cseco/">[C. Seco]</a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1211"><a href="http://santacruzuno.com.ar/category/antiguos/">[Antiguos]</a></li>
<li id="menu-item-1218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1218"><a href="http://santacruzuno.com.ar/category/gregores/">[Gregores]</a></li>
<li id="menu-item-1219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1219"><a href="http://santacruzuno.com.ar/category/lposadas/">[Lago Posadas]</a></li>
<li id="menu-item-1220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1220"><a href="http://santacruzuno.com.ar/category/lasheras/">[Las Heras]</a></li>
<li id="menu-item-1221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1221"><a href="http://santacruzuno.com.ar/category/jaramillo/">[Jaramillo]</a></li>
<li id="menu-item-1222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1222"><a href="http://santacruzuno.com.ar/category/pbuena/">[Piedra Buena]</a></li>
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1223"><a href="http://santacruzuno.com.ar/category/perito/">[Perito]</a></li>
<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1224"><a href="http://santacruzuno.com.ar/category/sanjulian/">[San Julián]</a></li>
<li id="menu-item-1225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1225"><a href="http://santacruzuno.com.ar/category/santacruz/">[Pto. Santa Cruz]</a></li>
<li id="menu-item-1226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1226"><a href="http://santacruzuno.com.ar/category/truncado/">[Truncado]</a></li>
</ul></div>														</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-3997" class="post-3997 post type-post status-publish format-standard has-post-thumbnail hentry category-interes tag-cargos">
	
   
         <div class="featured-image">
                     <a href="http://santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio.jpg" class="image-popup"><img width="500" height="332" src="http://santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio.jpg 500w, http://santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio-300x199.jpg 300w, http://santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio-272x182.jpg 272w" sizes="(max-width: 500px) 100vw, 500px" /></a>
               </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores   		</h1>
   	</header>

   	<div class="below-entry-meta">
	  <span class="posted-on"><a href="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/" title="22:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-17T22:23:16+00:00">17/02/2017</time></a></span>
	  <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>

	  <span class="post-views"><i class="fa fa-eye"></i><span class="total-views">19 Views</span></span>
	  		 <span class="comments"><a href="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
	  <span class="tag-links"><i class="fa fa-tags"></i><a href="http://santacruzuno.com.ar/tag/cargos/" rel="tag">Cargos</a></span></div>
   	<div class="entry-content clearfix">
   		<h6><em><strong><span style="color: #993366;">El Consejo Provincial de Educación informa la postergación del acto público de ofrecimiento de cargos y horas cátedras en las localidades de El Chaltén y Gobernador Gregores, hasta nuevo aviso debido a que al día de la fecha no se ha emitido el listado de puntaje definitivo para el Período Especial.</span></strong></em></h6>
<hr />
<p>&nbsp;</p>
   	</div>

         </div>

	</article>
			
		</div><!-- #content -->

		

			<ul class="default-wp-page clearfix thumbnail-pagination">
									<li class="previous">
					<img width="130" height="90" src="http://santacruzuno.com.ar/wp-content/uploads/2017/02/rocio-gente-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="" srcset="http://santacruzuno.com.ar/wp-content/uploads/2017/02/rocio-gente-130x90.jpg 130w, http://santacruzuno.com.ar/wp-content/uploads/2017/02/rocio-gente-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /><a href="http://santacruzuno.com.ar/2017/02/17/rocio-garcia-recibio-a-integrantes-de-itea-y-la-fundacion-tea/" rel="prev"><span class="meta-nav">&larr; Previous</span> Rocío García recibió a Integrantes de ITEA y la Fundación TEA</a>					</li>
				
							</ul>
				
			
			<div class="share-buttons">
   <span class="share">Comparte este artículo:</span>
   <div id="twitter" data-url="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/" data-text="Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores" data-title="Tweet This"></div>
   <div id="facebook" data-url="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/" data-text="Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores" data-title="Like This"></div>
   <div id="googleplus" data-url="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/" data-text="Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores" data-title="+1 This"></div>
   <div id="pinterest" data-url="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/" data-text="Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
   // Share
   jQuery(document).ready(function(){
      jQuery('#twitter').sharrre({
         share: {
            twitter: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         click: function(api, options){
            api.simulateClick();
            api.openPopup('twitter');
         }
      });
      jQuery('#facebook').sharrre({
         share: {
            facebook: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         click: function(api, options){
            api.simulateClick();
            api.openPopup('facebook');
         }
      });
      jQuery('#googleplus').sharrre({
         share: {
            googlePlus: true
         },
         template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         urlCurl: 'http://santacruzuno.com.ar/wp-content/themes/colormag-pro/colormag-pro/js/sharrre/sharrre.php',
         click: function(api, options){
            api.simulateClick();
            api.openPopup('googlePlus');
         }
      });
      jQuery('#pinterest').sharrre({
         share: {
            pinterest: true
         },
         template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
         enableHover: false,
         enableTracking: true,
         buttons: {
         pinterest: {
            description: 'Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores',media: 'http://santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio.jpg'            }
         },
         click: function(api, options){
            api.simulateClick();
            api.openPopup('pinterest');
         }
      });
   });
</script>
			

		
		
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://santacruzuno.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1964555034" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfFzQsUAAAAAK_X4nQBRVcuM_kknBKT1iLOt6Ux" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3997' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-10" class="widget widget_search clearfix"><h3 class="widget-title"><span>Buscar</span></h3><form action="http://santacruzuno.com.ar/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" ><span >Recientes</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/" title="Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores"><img width="390" height="205" src="http://santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores" title="Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/" title="Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores">Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/" title="22:23" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-17T22:23:16+00:00">17/02/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/#respond">0</a></span>
							</div>
														<div class="entry-content">
								<p>El Consejo Provincial de Educación informa la postergación del acto público de ofrecimiento de cargos y horas cátedras en las</p>
							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/02/17/rocio-garcia-recibio-a-integrantes-de-itea-y-la-fundacion-tea/" title="Rocío García recibió a Integrantes de ITEA y la Fundación TEA"><img width="130" height="90" src="http://santacruzuno.com.ar/wp-content/uploads/2017/02/rocio-gente-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Rocío García recibió a Integrantes de ITEA y la Fundación TEA" title="Rocío García recibió a Integrantes de ITEA y la Fundación TEA" srcset="http://santacruzuno.com.ar/wp-content/uploads/2017/02/rocio-gente-130x90.jpg 130w, http://santacruzuno.com.ar/wp-content/uploads/2017/02/rocio-gente-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/02/17/rocio-garcia-recibio-a-integrantes-de-itea-y-la-fundacion-tea/" title="Rocío García recibió a Integrantes de ITEA y la Fundación TEA">Rocío García recibió a Integrantes de ITEA y la Fundación TEA</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/02/17/rocio-garcia-recibio-a-integrantes-de-itea-y-la-fundacion-tea/" title="22:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-17T22:20:53+00:00">17/02/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/02/17/rocio-garcia-recibio-a-integrantes-de-itea-y-la-fundacion-tea/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/02/17/analizaron-el-estado-de-los-planes-de-obras-escolares-para-santa-cruz/" title="Analizaron el estado de los planes de obras escolares para Santa Cruz"><img width="130" height="90" src="http://santacruzuno.com.ar/wp-content/uploads/2017/02/obras-Santa-Cruz-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Analizaron el estado de los planes de obras escolares para Santa Cruz" title="Analizaron el estado de los planes de obras escolares para Santa Cruz" srcset="http://santacruzuno.com.ar/wp-content/uploads/2017/02/obras-Santa-Cruz-130x90.jpg 130w, http://santacruzuno.com.ar/wp-content/uploads/2017/02/obras-Santa-Cruz-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/02/17/analizaron-el-estado-de-los-planes-de-obras-escolares-para-santa-cruz/" title="Analizaron el estado de los planes de obras escolares para Santa Cruz">Analizaron el estado de los planes de obras escolares para Santa Cruz</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/02/17/analizaron-el-estado-de-los-planes-de-obras-escolares-para-santa-cruz/" title="22:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-17T22:15:53+00:00">17/02/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/02/17/analizaron-el-estado-de-los-planes-de-obras-escolares-para-santa-cruz/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/02/17/comision-directiva-de-hispano-visito-a-alicia-kirchner/" title="Comisión directiva de Hispano visitó a Alicia Kirchner"><img width="130" height="90" src="http://santacruzuno.com.ar/wp-content/uploads/2017/02/alicia-hispano-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Comisión directiva de Hispano visitó a Alicia Kirchner" title="Comisión directiva de Hispano visitó a Alicia Kirchner" srcset="http://santacruzuno.com.ar/wp-content/uploads/2017/02/alicia-hispano-130x90.jpg 130w, http://santacruzuno.com.ar/wp-content/uploads/2017/02/alicia-hispano-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/02/17/comision-directiva-de-hispano-visito-a-alicia-kirchner/" title="Comisión directiva de Hispano visitó a Alicia Kirchner">Comisión directiva de Hispano visitó a Alicia Kirchner</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/02/17/comision-directiva-de-hispano-visito-a-alicia-kirchner/" title="22:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-17T22:13:42+00:00">17/02/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/02/17/comision-directiva-de-hispano-visito-a-alicia-kirchner/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/02/17/reyes-se-reunio-con-borselli-y-pidio-una-solucion-para-el-problema-de-trabajares-de-escuelas-de-truncado/" title="Reyes se reunió con Borselli y pidió una solución para el problema de trabajadores de escuelas de Truncado"><img width="130" height="90" src="http://santacruzuno.com.ar/wp-content/uploads/2017/02/reyes-borselli-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Reyes se reunió con Borselli y pidió una solución para el problema de trabajadores de escuelas de Truncado" title="Reyes se reunió con Borselli y pidió una solución para el problema de trabajadores de escuelas de Truncado" srcset="http://santacruzuno.com.ar/wp-content/uploads/2017/02/reyes-borselli-130x90.jpg 130w, http://santacruzuno.com.ar/wp-content/uploads/2017/02/reyes-borselli-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/politicas/" style="background:#2491e5" rel="category tag">POLITICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/02/17/reyes-se-reunio-con-borselli-y-pidio-una-solucion-para-el-problema-de-trabajares-de-escuelas-de-truncado/" title="Reyes se reunió con Borselli y pidió una solución para el problema de trabajadores de escuelas de Truncado">Reyes se reunió con Borselli y pidió una solución para el problema de trabajadores de escuelas de Truncado</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/02/17/reyes-se-reunio-con-borselli-y-pidio-una-solucion-para-el-problema-de-trabajares-de-escuelas-de-truncado/" title="22:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-17T22:09:38+00:00">17/02/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/02/17/reyes-se-reunio-con-borselli-y-pidio-una-solucion-para-el-problema-de-trabajares-de-escuelas-de-truncado/#respond">0</a></span>
							</div>
													</div>

					</div>
							</div>		</aside><aside id="text-19" class="widget widget_text clearfix"><h3 class="widget-title"><span>Publicidad</span></h3>			<div class="textwidget"><div data-id="374" id="promo"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6134681549742937" 
data-ad-slot="3283649211" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/></div>
		</aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="sow-post-carousel-9" class="widget widget_sow-post-carousel clearfix"><div class="so-widget-sow-post-carousel so-widget-sow-post-carousel-base">
	<div class="sow-carousel-title">
		<h3 class="widget-title"><span>Cultura</span></h3>
		<a href="#" class="sow-carousel-next" title="Siguiente"></a>
		<a href="#" class="sow-carousel-previous" title="Anterior"></a>
	</div>

	<div class="sow-carousel-container">

		<a href="#" class="sow-carousel-previous" title="Anterior"></a>

		<a href="#" class="sow-carousel-next" title="Siguiente"></a>

		<div class="sow-carousel-wrapper"
		     data-query="post_type=post&amp;tax_query=category:cultura&amp;date_query={&quot;after&quot;:&quot;&quot;,&quot;before&quot;:&quot;&quot;}&amp;orderby=date&amp;order=DESC&amp;posts_per_page=10&amp;sticky=&amp;additional="
		     data-found-posts="33"
		     data-ajax-url="http://santacruzuno.com.ar/wp-admin/admin-ajax.php?_widgets_nonce=c67a0ad242"
			>
			<ul class="sow-carousel-items">
					<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2017/02/14/el-bailarin-de-malevo-leonardo-santander-capacito-a-jovenes-de-toda-la-provincia-en-los-antiguos/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2017/02/ballet-antiguos-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2017/02/14/el-bailarin-de-malevo-leonardo-santander-capacito-a-jovenes-de-toda-la-provincia-en-los-antiguos/">El bailarín de Malevo, Leonardo Santander, capacitó a jóvenes de toda la provincia en Los Antiguos</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2017/02/13/la-umag-el-cpe-y-comunidades-tehuelches-realizaran-un-audiovisual/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2017/02/audiovisual-tehuelche-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2017/02/13/la-umag-el-cpe-y-comunidades-tehuelches-realizaran-un-audiovisual/">La UMAG, el CPE y comunidades tehuelches realizarán un audiovisual</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2017/02/13/pablo-walker-de-puerto-san-julian-protagonista-del-proximo-capitulo-de-la-ruta-del-arte/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2017/02/rura_del_arte_walker-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2017/02/13/pablo-walker-de-puerto-san-julian-protagonista-del-proximo-capitulo-de-la-ruta-del-arte/">Pablo Walker, de Puerto San Julián, protagonista del próximo capítulo de “La Ruta del Arte”</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2017/02/12/gallegos-se-llevo-a-cabo-una-nueva-jornada-del-ciclo-musica-en-verano-en-la-casa-de-la-juventud/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2017/02/recital_casa_juventud-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2017/02/12/gallegos-se-llevo-a-cabo-una-nueva-jornada-del-ciclo-musica-en-verano-en-la-casa-de-la-juventud/">Gallegos: Se llevó a cabo una nueva jornada del ciclo “Música en Verano” en la Casa de la Juventud</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2017/02/02/gran-convocatoria-de-la-comunidad-en-los-talleres-de-verano-del-complejo-cultural/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2017/02/taller_dibujo1-272x182.jpeg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2017/02/02/gran-convocatoria-de-la-comunidad-en-los-talleres-de-verano-del-complejo-cultural/">Gran convocatoria de la comunidad en los talleres de verano del Complejo Cultural</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2017/01/30/ceramica-al-natural-descubriendo-las-bondades-del-suelo-en-la-reserva-costera-urbana/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2017/01/ceramica-01-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2017/01/30/ceramica-al-natural-descubriendo-las-bondades-del-suelo-en-la-reserva-costera-urbana/"> “Cerámica al Natural”: Descubriendo las bondades del suelo en la Reserva Costera Urbana</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2017/01/26/continua-la-propuesta-de-la-casa-de-la-juventud-musica-en-verano/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2017/01/JUVENTUD_MUSICA_EN_VERANO2-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2017/01/26/continua-la-propuesta-de-la-casa-de-la-juventud-musica-en-verano/">Continúa la propuesta de la Casa de la Juventud “Música en Verano”</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2017/01/23/estreno-de-la-ruta-del-arte-el-ciclo-televisivo-de-fundaciones-grupo-petersen-que-relata-el-trabajo-de-artistas-locales/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2017/01/La-ruta-del-arte-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2017/01/23/estreno-de-la-ruta-del-arte-el-ciclo-televisivo-de-fundaciones-grupo-petersen-que-relata-el-trabajo-de-artistas-locales/">Estreno de “La Ruta del Arte”, el ciclo televisivo de Fundaciones Grupo Petersen que relata el trabajo de artistas locales</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2017/01/11/1oer-expo-tattoo-en-las-heras/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2017/01/tattoo-lh-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2017/01/11/1oer-expo-tattoo-en-las-heras/">1ºer Expo-Tattoo en Las Heras</a></h3>
	</li>
	<li class="sow-carousel-item">
		<div class="sow-carousel-thumbnail">
							<a href="http://santacruzuno.com.ar/2017/01/11/los-ninos-de-rio-gallegos-vivieron-una-tarde-de-color-con-el-espectaculo-sonrisas-nomadas/" style="background-image: url(http://santacruzuno.com.ar/wp-content/uploads/2017/01/sonrisas-nomades-1-272x182.jpg)">
					<span class="overlay"></span>
				</a>
					</div>
		<h3><a href="http://santacruzuno.com.ar/2017/01/11/los-ninos-de-rio-gallegos-vivieron-una-tarde-de-color-con-el-espectaculo-sonrisas-nomadas/">Los niños de Río Gallegos vivieron una tarde de color con el espectáculo “Sonrisas Nómadas”</a></h3>
	</li>
			</ul>
		</div>
	</div>
</div></aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-upper-footer-widgets clearfix">
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="sow-image-45" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-d015436e699f">

<div class="sow-image-container">
	<img src="http://santacruzuno.com.ar/wp-content/uploads/2016/11/adorno.png" width="400" height="72" srcset="http://santacruzuno.com.ar/wp-content/uploads/2016/11/adorno.png 400w, http://santacruzuno.com.ar/wp-content/uploads/2016/11/adorno-300x54.png 300w, http://santacruzuno.com.ar/wp-content/uploads/2016/11/adorno-392x72.png 392w" title="santa"  class="so-widget-image"/>
</div>

</div></aside><aside id="archives-5" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivos</span></h3>		<ul>
			<li><a href='http://santacruzuno.com.ar/2017/02/'>febrero 2017</a>&nbsp;(157)</li>
	<li><a href='http://santacruzuno.com.ar/2017/01/'>enero 2017</a>&nbsp;(323)</li>
	<li><a href='http://santacruzuno.com.ar/2016/12/'>diciembre 2016</a>&nbsp;(375)</li>
	<li><a href='http://santacruzuno.com.ar/2016/11/'>noviembre 2016</a>&nbsp;(135)</li>
	<li><a href='http://santacruzuno.com.ar/2016/10/'>octubre 2016</a>&nbsp;(10)</li>
		</ul>
		</aside>            </div>
            <div class="footer_upper_widget_area tg-one-third">
               <aside id="search-12" class="widget widget_search clearfix"><form action="http://santacruzuno.com.ar/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>            </div>
            <div class="footer_upper_widget_area tg-one-third tg-one-third-last">
               		<aside id="recent-posts-13" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Recientes</span></h3>		<ul>
					<li>
				<a href="http://santacruzuno.com.ar/2017/02/17/postergan-el-acto-publico-de-ofrecimientos-de-cargos-para-el-chalten-y-gobernador-gregores/">Postergan el Acto Público de Ofrecimientos de Cargos para El Chaltén y Gobernador Gregores</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://santacruzuno.com.ar/2017/02/17/rocio-garcia-recibio-a-integrantes-de-itea-y-la-fundacion-tea/">Rocío García recibió a Integrantes de ITEA y la Fundación TEA</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://santacruzuno.com.ar/2017/02/17/analizaron-el-estado-de-los-planes-de-obras-escolares-para-santa-cruz/">Analizaron el estado de los planes de obras escolares para Santa Cruz</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://santacruzuno.com.ar/2017/02/17/comision-directiva-de-hispano-visito-a-alicia-kirchner/">Comisión directiva de Hispano visitó a Alicia Kirchner</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://santacruzuno.com.ar/2017/02/17/reyes-se-reunio-con-borselli-y-pidio-una-solucion-para-el-problema-de-trabajares-de-escuelas-de-truncado/">Reyes se reunió con Borselli y pidió una solución para el problema de trabajadores de escuelas de Truncado</a>
							<span class="post-date">17/02/2017</span>
						</li>
					<li>
				<a href="http://santacruzuno.com.ar/2017/02/17/iduv-convocan-a-adjudicatarios-de-planes-de-viviendas-en-piedra-buena/">IDUV: Convocan  a adjudicatarios de planes de viviendas en Piedra Buena</a>
							<span class="post-date">17/02/2017</span>
						</li>
				</ul>
		</aside>		            </div>
         </div>
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						
		<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/santacruzuno/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SantaCruzUno" ><i class="fa fa-twitter"></i></a></li>				</ul>
	</div><!-- .social-links -->
	                     <nav class="footer-menu" class="clearfix">
                                             </nav>
                  </div>
                  <div class="footer-socket-left-section">
   						<div class="copyright">Copyright © 2017 Santa Cruz Uno | Sergio Klos. Todos los derechos reservados.</div>                  </div>
					</div>

				</div>
			</div>
		</footer>
               <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
      	</div><!-- #page -->
	<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28529813-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/so-widgets-bundle/widgets/post-carousel/js/carousel.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/colormag-pro/js/navigation.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/colormag-pro/js/sharrre/jquery.sharrre.min.js?ver=20150304'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"b521558550","ajax_url":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/colormag-pro/js/colormag-custom.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfFzQsUAAAAAK_X4nQBRVcuM_kknBKT1iLOt6Ux","theme":"dark","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"e9a56602ba","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/google-captcha/js/script.js?ver=4.7.2'></script>
</body>
</html>