﻿<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://santacruzuno.com.ar/xmlrpc.php" />
<title>Economía: Se dificultan pagos por toma del Ministerio &#8211; SantaCruzUno</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="dlZ8Si67_a8fAGgjB8MnLitL915z_1xGme_QMll4REI" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SantaCruzUno &raquo; Feed" href="http://santacruzuno.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="SantaCruzUno &raquo; RSS de los comentarios" href="http://santacruzuno.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SantaCruzUno &raquo; Economía: Se dificultan pagos por toma del Ministerio RSS de los comentarios" href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/santacruzuno.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adsns_css-css'  href='http://santacruzuno.com.ar/wp-content/plugins/adsense-plugin/css/adsns.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://santacruzuno.com.ar/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-813df796d9b1-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-image-default-813df796d9b1.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='sow-contact-form-default-2f07ede24105-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-contact-form-default-2f07ede24105.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://santacruzuno.com.ar/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpp_style-css'  href='http://santacruzuno.com.ar/wp-content/plugins/wp-poll/assets/front/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://santacruzuno.com.ar/wp-content/plugins/wp-poll/assets/global/css/font-awesome.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://santacruzuno.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7COpen+Sans&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://santacruzuno.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://santacruzuno.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/so-widgets-bundle/widgets/contact/js/contact.min.js?ver=1.8.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_ajax = {"wpp_ajaxurl":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/wp-poll/assets/front/js/scripts.js?ver=4.7.5'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.7.5'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://santacruzuno.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://santacruzuno.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://santacruzuno.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”' href='http://santacruzuno.com.ar/2017/05/28/aprosa-la-lentitud-del-gobierno-propicia-conflictos-como-los-de-enfermeria/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/" />
<link rel='shortlink' href='http://wp.me/p8vt0A-1Nh' />
<link rel="alternate" type="application/json+oembed" href="http://santacruzuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantacruzuno.com.ar%2F2017%2F05%2F29%2Feconomia-se-dificultan-pagos-por-toma-del-ministerio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://santacruzuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantacruzuno.com.ar%2F2017%2F05%2F29%2Feconomia-se-dificultan-pagos-por-toma-del-ministerio%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- SantaCruzUno Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#990000}a{color:#990000}#site-navigation{border-top:4px solid #990000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#990000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#990000}#main .breaking-news-latest,.fa.search-top:hover{background-color:#990000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#990000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#990000}.widget_featured_posts .article-content .entry-title a:hover{color:#990000}.widget_featured_posts .widget-title{border-bottom:2px solid #990000}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#990000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#990000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#990000}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#990000}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#990000}i.fa-arrow-up, i.fa-arrow-down{color:#990000}#secondary .widget-title{border-bottom:2px solid #990000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#990000}#site-title a{color:#990000}.page-header .page-title{border-bottom:2px solid #990000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#990000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#990000}.entry-meta .post-format i{background-color:#990000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#990000}.format-link .entry-content a,.more-link{background-color:#990000}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#990000}.pagination a span:hover{color:#990000;border-color:#990000}.pagination span{background-color:#990000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#990000}.comments-area .comment-author-link span{background-color:#990000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#990000}.footer-widgets-area .widget-title{border-bottom:2px solid #990000}.footer-widgets-area .widget-title span{background-color:#990000}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#990000}.advertisement_above_footer .widget-title{border-bottom:2px solid #990000}.advertisement_above_footer .widget-title span{background-color:#990000}.sub-toggle{background:#990000}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#990000}.error{background:#990000}.num-404{color:#990000},#primary .widget-title{border-bottom: 2px solid #990000},#primary .widget-title span{background-color:#990000} #content .post .article-content .entry-title { font-size: 26px; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { font-size: 11px; } #site-title a { color: #990000; } .footer-widgets-wrapper { background-color: #000000; } .below-entry-meta .byline{display:none;}</style>
		<meta name="title" content="Economía: Se dificultan pagos por toma del Ministerio | SantaCruzUno" />
<meta name="description" content="El edificio del Ministerio de Economía, Finanzas e Infraestructura continúa tomado por afiliados de ADoSaC imposibilitando el desarrollo de las actividades requeridas para afrontar obligaciones financieras. l Ministro Donnini confirmó que “si bien contamos con algunos fondos que nos permitirían dar cumplimiento a cuestiones como por ejemplo el pago de las retenciones judiciales, lamentablemente el&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Economía: Se dificultan pagos por toma del Ministerio" />
<meta property="og:url" content="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/" />
<meta property="og:description" content="El edificio del Ministerio de Economía, Finanzas e Infraestructura continúa tomado por afiliados de ADoSaC imposibilitando el desarrollo de las actividades requeridas para afrontar obligaciones fin…" />
<meta property="article:published_time" content="2017-05-29T03:00:37+00:00" />
<meta property="article:modified_time" content="2017-05-29T03:00:37+00:00" />
<meta property="og:site_name" content="SantaCruzUno" />
<meta property="og:image" content="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?fit=500%2C332" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="332" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@SantaCruzUno" />
<meta name="twitter:image" content="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?fit=500%2C332&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SantaCruzUno" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6134681549742937",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png?fit=230%2C230" />
			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
			</style>
		</head>

<body class="post-template-default single single-post postid-6899 single-format-standard custom-background wp-custom-logo left-sidebar wide">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=354935704851927";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
							<div class="date-in-header">
		Lunes, Mayo 29, 2017	</div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
			Última:		</strong>
		<ul class="newsticker">
							<li>
					<a href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/" title="Economía: Se dificultan pagos por toma del Ministerio">Economía: Se dificultan pagos por toma del Ministerio</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/05/28/aprosa-la-lentitud-del-gobierno-propicia-conflictos-como-los-de-enfermeria/" title="APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”">APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/05/28/la-secretaria-de-seguridad-avanza-en-la-formacion-y-capacitacion-de-la-policia-de-la-provincia-de-santa-cruz/" title="La Secretaría de Seguridad avanza en la formación y capacitación de la Policía de la Provincia de Santa Cruz">La Secretaría de Seguridad avanza en la formación y capacitación de la Policía de la Provincia de Santa Cruz</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/05/28/profesional-del-mds-participo-de-congreso-latinoamericano-en-educacion-de-residentes/" title="Profesional del MdS participó de Congreso Latinoamericano en Educación de Residentes">Profesional del MdS participó de Congreso Latinoamericano en Educación de Residentes</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/05/28/campana-para-la-concientizacion-sobre-la-donacion-de-organos/" title="Campaña para la concientización sobre la Donación de Órganos">Campaña para la concientización sobre la Donación de Órganos</a>
				</li>
					</ul>
	</div>
	
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="http://facebook.com/santacruzuno/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SantaCruzUno/" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://santacruzuno.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="970" height="171" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/cabezal-fondo-970-1.gif?fit=970%2C171" class="custom-logo" alt="logo" itemprop="logo" data-attachment-id="867" data-permalink="http://santacruzuno.com.ar/cabezal-fondo-970-2/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/cabezal-fondo-970-1.gif?fit=970%2C171" data-orig-size="970,171" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cabezal-fondo-970" data-image-description="&lt;p&gt;logo-sitio&lt;/p&gt;
" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/cabezal-fondo-970-1.gif?fit=300%2C53" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/cabezal-fondo-970-1.gif?fit=800%2C141" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="http://santacruzuno.com.ar/" title="SantaCruzUno" rel="home">SantaCruzUno</a>
								</h3>
																						<p id="site-description">Noticias</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><iframe width="140px" height="140px" src="http://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
					<div class="inner-wrap clearfix">
												<h4 class="menu-toggle"></h4>
						<div class="menu-primary-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1200"><a href="http://santacruzuno.com.ar/category/interes/">INTERES</a></li>
<li id="menu-item-4022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4022"><a href="http://santacruzuno.com.ar/localidades/">LOCALIDADES</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="http://santacruzuno.com.ar/category/politicas/">POLITICAS</a></li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="http://santacruzuno.com.ar/category/gremiales/">GREMIALES</a></li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202"><a href="http://santacruzuno.com.ar/category/cultura/">CULTURA</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="http://santacruzuno.com.ar/category/legislativas/">LEGISLATIVAS</a></li>
<li id="menu-item-1205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="http://santacruzuno.com.ar/category/salud/">SALUD</a></li>
<li id="menu-item-1206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206"><a href="http://santacruzuno.com.ar/category/regionales/">REGIONALES</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="http://santacruzuno.com.ar/category/colunmas/">COLUMNAS</a></li>
<li id="menu-item-1208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208"><a href="http://santacruzuno.com.ar/correo/">CORREO</a></li>
</ul></div>														<div class="random-post">
					<a href="http://santacruzuno.com.ar/2017/05/24/coordinan-acciones-para-visitar-escuelas-rurales-de-la-provincia-y-realizar-controles-de-salud/" title="Ver una entrada aleatoria"><i class="fa fa-random"></i></a>
			</div>

																				<i class="fa fa-search search-top"></i>
							<div class="search-form-top">
								<form action="http://santacruzuno.com.ar/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Buscar" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
							</div>
											</div>
				</nav>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-6899" class="post-6899 post type-post status-publish format-standard has-post-thumbnail hentry category-interes tag-donnini tag-economia">
	
	
			<div class="featured-image">
							<a href="http://santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg" class="image-popup"><img width="500" height="332" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?resize=500%2C332" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="6900" data-permalink="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/min-economia/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MARCELO MUTTI&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1476264637&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="min economia" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?fit=500%2C332" /></a>
					</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Economía: Se dificultan pagos por toma del Ministerio			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/" title="00:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-29T00:00:37+00:00">29/05/2017</time></a></span>
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>

		<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">25 Lecturas</span></span>
					<span class="comments"><a href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/#respond"><i class="fa fa-comment"></i> 0 Comentarios</a></span>
		<span class="tag-links"><i class="fa fa-tags"></i><a href="http://santacruzuno.com.ar/tag/donnini/" rel="tag">Donnini</a>, <a href="http://santacruzuno.com.ar/tag/economia/" rel="tag">Economía</a></span></div>
		<div class="entry-content clearfix">
			<h6><strong><span style="color: #993366;"><em>El edificio del Ministerio de Economía, Finanzas e Infraestructura continúa tomado por afiliados de ADoSaC imposibilitando el desarrollo de las actividades requeridas para afrontar obligaciones financieras.</em></span></strong></h6>
<hr />
<p><span class="su-dropcap su-dropcap-style-flat" style="font-size:1.5em"><strong>E</strong></span>l Ministro Donnini confirmó que “si bien contamos con algunos fondos que nos permitirían dar cumplimiento a cuestiones como por ejemplo el pago de las retenciones judiciales, lamentablemente el personal del ministerio de Economía no puede ingresar a trabajar ”.</p>
<p>“Nosotros hemos iniciado las acciones legales correspondientes ante las autoridades judiciales, pero a la fecha no hemos tenido solución. Los afectados son empleados públicos santacruceños que necesitan que les sean pagadas esas retenciones, y también proveedores a los que tampoco podemos cumplirles por esta medida de ADOSAC”, recalcó el funcionario.</p>
<p>“Esperamos que esto sea resuelto de la manera más racional lo antes posible en virtud de las presentaciones que realizamos días atrás, por la cual se ha determinado que el edificio debe ser liberado y puesto a disposición de los trabajadores. Con la actitud actual no solo obstruyen el cumplimiento de obligaciones financieras, sino que además están poniendo en riesgo las futuras liquidaciones” concluyó Donnini.</p>
<hr />
<p>&nbsp;</p>
<div id="ca-pub-6134681549742937:8396029617" class="ads ads_after"><script type="text/javascript">
    google_ad_client = "ca-pub-6134681549742937";
    google_ad_slot = "8396029617";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- Post -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6899" class="share-facebook sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6899" class="share-twitter sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://santacruzuno.com.ar/2017/05/28/aprosa-la-lentitud-del-gobierno-propicia-conflictos-como-los-de-enfermeria/" rel="prev"><span class="meta-nav">&larr;</span> APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”</a></li>
				<li class="next"></li>
			</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://santacruzuno.com.ar/2017/02/19/postergacion-del-concurso-de-ingreso-a-la-docencia-para-periodo-comun/" title="Postergación del Concurso de Ingreso a la Docencia para Periodo Común">
						<img width="390" height="205" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="3787" data-permalink="http://santacruzuno.com.ar/2017/02/05/publican-vacantes-para-el-concurso-de-titularizacion-docente-del-periodo-especial/cpe-edificio-2/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;,&quot;resized_images&quot;:&quot;Array&quot;}" data-image-title="CPE-edificio" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/CPE-edificio.jpg?fit=500%2C332" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://santacruzuno.com.ar/2017/02/19/postergacion-del-concurso-de-ingreso-a-la-docencia-para-periodo-comun/" rel="bookmark" title="Postergación del Concurso de Ingreso a la Docencia para Periodo Común">Postergación del Concurso de Ingreso a la Docencia para Periodo Común</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/02/19/postergacion-del-concurso-de-ingreso-a-la-docencia-para-periodo-comun/" title="20:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-19T20:44:34+00:00">19/02/2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Postergación del Concurso de Ingreso a la Docencia para Periodo Común</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://santacruzuno.com.ar/2017/02/12/arranco-santa-cruz-se-mueve/" title="Arrancó Santa Cruz Se Mueve">
						<img width="390" height="205" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/santacruz-semueve.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="3812" data-permalink="http://santacruzuno.com.ar/2017/02/12/arranco-santa-cruz-se-mueve/santacruz-semueve/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/santacruz-semueve.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1486572036&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="santacruz-semueve" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/santacruz-semueve.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/santacruz-semueve.jpg?fit=500%2C332" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://santacruzuno.com.ar/2017/02/12/arranco-santa-cruz-se-mueve/" rel="bookmark" title="Arrancó Santa Cruz Se Mueve">Arrancó Santa Cruz Se Mueve</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/02/12/arranco-santa-cruz-se-mueve/" title="22:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-12T22:31:17+00:00">12/02/2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Arrancó Santa Cruz Se Mueve</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://santacruzuno.com.ar/2016/12/03/el-gobierno-elimina-por-dnu-el-sistema-de-reembolso-para-exportaciones-por-puertos-patagonicos/" title="El Gobierno elimina por DNU el sistema de reembolso para exportaciones por puertos patagónicos">
						<img width="390" height="205" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/12/PDeseado.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="1502" data-permalink="http://santacruzuno.com.ar/2016/12/03/el-gobierno-elimina-por-dnu-el-sistema-de-reembolso-para-exportaciones-por-puertos-patagonicos/pdeseado/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/12/PDeseado.jpg?fit=460%2C300" data-orig-size="460,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pdeseado" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/12/PDeseado.jpg?fit=300%2C196" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/12/PDeseado.jpg?fit=460%2C300" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://santacruzuno.com.ar/2016/12/03/el-gobierno-elimina-por-dnu-el-sistema-de-reembolso-para-exportaciones-por-puertos-patagonicos/" rel="bookmark" title="El Gobierno elimina por DNU el sistema de reembolso para exportaciones por puertos patagónicos">El Gobierno elimina por DNU el sistema de reembolso para exportaciones por puertos patagónicos</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://santacruzuno.com.ar/2016/12/03/el-gobierno-elimina-por-dnu-el-sistema-de-reembolso-para-exportaciones-por-puertos-patagonicos/" title="02:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-03T02:55:04+00:00">03/12/2016</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en El Gobierno elimina por DNU el sistema de reembolso para exportaciones por puertos patagónicos</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->

		
		
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://santacruzuno.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1002387100" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfFzQsUAAAAAK_X4nQBRVcuM_kknBKT1iLOt6Ux" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6899' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cc43f8114f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="18"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside class="widget kl-widget clearfix"><h3 class="widget-title"><span>Publicidad</span></h3><div id="promo"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6134681549742937" 
data-ad-slot="3283649211" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/></aside><aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" ><span >Recientes</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/" title="Economía: Se dificultan pagos por toma del Ministerio"><img width="390" height="205" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Economía: Se dificultan pagos por toma del Ministerio" title="Economía: Se dificultan pagos por toma del Ministerio" data-attachment-id="6900" data-permalink="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/min-economia/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MARCELO MUTTI&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1476264637&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="min economia" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/" title="Economía: Se dificultan pagos por toma del Ministerio">Economía: Se dificultan pagos por toma del Ministerio</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/" title="00:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-29T00:00:37+00:00">29/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/#respond">0</a></span>
							</div>
														<div class="entry-content">
								<p>El edificio del Ministerio de Economía, Finanzas e Infraestructura continúa tomado por afiliados de ADoSaC imposibilitando el desarrollo de las</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-6899" class="share-facebook sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-6899" class="share-twitter sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/05/28/aprosa-la-lentitud-del-gobierno-propicia-conflictos-como-los-de-enfermeria/" title="APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/aprosa-enfermeria.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”" title="APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”" data-attachment-id="6898" data-permalink="http://santacruzuno.com.ar/2017/05/28/aprosa-la-lentitud-del-gobierno-propicia-conflictos-como-los-de-enfermeria/aprosa-enfermeria/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/aprosa-enfermeria.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aprosa enfermeria" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/aprosa-enfermeria.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/aprosa-enfermeria.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/caleta/"  rel="category tag">CALETA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gremiales/" style="background:#41b513" rel="category tag">GREMIALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/aprosa-la-lentitud-del-gobierno-propicia-conflictos-como-los-de-enfermeria/" title="APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”">APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/aprosa-la-lentitud-del-gobierno-propicia-conflictos-como-los-de-enfermeria/" title="23:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T23:48:31+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/aprosa-la-lentitud-del-gobierno-propicia-conflictos-como-los-de-enfermeria/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/05/28/la-secretaria-de-seguridad-avanza-en-la-formacion-y-capacitacion-de-la-policia-de-la-provincia-de-santa-cruz/" title="La Secretaría de Seguridad avanza en la formación y capacitación de la Policía de la Provincia de Santa Cruz"><img width="130" height="90" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/capacitacion-policia-seguridad.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La Secretaría de Seguridad avanza en la formación y capacitación de la Policía de la Provincia de Santa Cruz" title="La Secretaría de Seguridad avanza en la formación y capacitación de la Policía de la Provincia de Santa Cruz" data-attachment-id="6896" data-permalink="http://santacruzuno.com.ar/2017/05/28/la-secretaria-de-seguridad-avanza-en-la-formacion-y-capacitacion-de-la-policia-de-la-provincia-de-santa-cruz/capacitacion-policia-seguridad/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/capacitacion-policia-seguridad.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capacitacion policia seguridad" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/capacitacion-policia-seguridad.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/capacitacion-policia-seguridad.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/la-secretaria-de-seguridad-avanza-en-la-formacion-y-capacitacion-de-la-policia-de-la-provincia-de-santa-cruz/" title="La Secretaría de Seguridad avanza en la formación y capacitación de la Policía de la Provincia de Santa Cruz">La Secretaría de Seguridad avanza en la formación y capacitación de la Policía de la Provincia de Santa Cruz</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/la-secretaria-de-seguridad-avanza-en-la-formacion-y-capacitacion-de-la-policia-de-la-provincia-de-santa-cruz/" title="23:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T23:44:59+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/la-secretaria-de-seguridad-avanza-en-la-formacion-y-capacitacion-de-la-policia-de-la-provincia-de-santa-cruz/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/05/28/profesional-del-mds-participo-de-congreso-latinoamericano-en-educacion-de-residentes/" title="Profesional del MdS participó de Congreso Latinoamericano en Educación de Residentes"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/congreso-MDS.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Profesional del MdS participó de Congreso Latinoamericano en Educación de Residentes" title="Profesional del MdS participó de Congreso Latinoamericano en Educación de Residentes" data-attachment-id="6894" data-permalink="http://santacruzuno.com.ar/2017/05/28/profesional-del-mds-participo-de-congreso-latinoamericano-en-educacion-de-residentes/congreso-mds/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/congreso-MDS.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="congreso MDS" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/congreso-MDS.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/congreso-MDS.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/profesional-del-mds-participo-de-congreso-latinoamericano-en-educacion-de-residentes/" title="Profesional del MdS participó de Congreso Latinoamericano en Educación de Residentes">Profesional del MdS participó de Congreso Latinoamericano en Educación de Residentes</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/profesional-del-mds-participo-de-congreso-latinoamericano-en-educacion-de-residentes/" title="23:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T23:13:12+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/profesional-del-mds-participo-de-congreso-latinoamericano-en-educacion-de-residentes/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/05/28/campana-para-la-concientizacion-sobre-la-donacion-de-organos/" title="Campaña para la concientización sobre la Donación de Órganos"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/DONACION-5.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Campaña para la concientización sobre la Donación de Órganos" title="Campaña para la concientización sobre la Donación de Órganos" data-attachment-id="6892" data-permalink="http://santacruzuno.com.ar/2017/05/28/campana-para-la-concientizacion-sobre-la-donacion-de-organos/donacion-5/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/DONACION-5.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DONACION 5" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/DONACION-5.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/DONACION-5.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;<a href="http://santacruzuno.com.ar/category/salud/" style="background:#8dd659" rel="category tag">SALUD</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/campana-para-la-concientizacion-sobre-la-donacion-de-organos/" title="Campaña para la concientización sobre la Donación de Órganos">Campaña para la concientización sobre la Donación de Órganos</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/campana-para-la-concientizacion-sobre-la-donacion-de-organos/" title="22:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T22:58:49+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/campana-para-la-concientizacion-sobre-la-donacion-de-organos/#respond">0</a></span>
							</div>
													</div>

					</div>
							</div>		</aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

			<div class="advertisement_above_footer">
			<div class="inner-wrap">
				<aside class="widget kl-widget clearfix"><div id="post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6134681549742937" 
data-ad-slot="8396029617" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/></aside><aside id="colormag_ticker_news_widget-5" class="widget widget_ticker_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:#1fa5c6;"><span style="background-color:#1fa5c6;">Cultura</span></h3>
		<div id="category_slider_colormag_ticker_news_widget-5" class="image-ticker-news" data-speed="50000">
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/05/26/estacion-del-ferrocarril-escenario-del-dia-de-los-museos/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/05/26/estacion-del-ferrocarril-escenario-del-dia-de-los-museos/" title="Estación del Ferrocarril escenario del Día de los Museos"><img width="150" height="150" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/pedro_urbano.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Estación del Ferrocarril escenario del Día de los Museos" title="Estación del Ferrocarril escenario del Día de los Museos" data-attachment-id="6872" data-permalink="http://santacruzuno.com.ar/2017/05/26/estacion-del-ferrocarril-escenario-del-dia-de-los-museos/pedro_urbano/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/pedro_urbano.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pedro_urbano" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/pedro_urbano.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/pedro_urbano.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/deseado/"  rel="category tag">DESEADO</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/05/26/estacion-del-ferrocarril-escenario-del-dia-de-los-museos/" title="Estación del Ferrocarril escenario del Día de los Museos">Estación del Ferrocarril escenario del Día de los Museos</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/05/24/el-stand-up-tres-tipos-tristes-se-presentara-este-domingo-en-el-ciclo-a-todo-teatro/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/05/24/el-stand-up-tres-tipos-tristes-se-presentara-este-domingo-en-el-ciclo-a-todo-teatro/" title="El Stand up “Tres Tipos ¿Tristes?” se presentará este domingo en el ciclo “A todo teatro”"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/A-TODO-TEATRO-24-de-mayo.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="El Stand up “Tres Tipos ¿Tristes?” se presentará este domingo en el ciclo “A todo teatro”" title="El Stand up “Tres Tipos ¿Tristes?” se presentará este domingo en el ciclo “A todo teatro”" data-attachment-id="6823" data-permalink="http://santacruzuno.com.ar/2017/05/24/el-stand-up-tres-tipos-tristes-se-presentara-este-domingo-en-el-ciclo-a-todo-teatro/a-todo-teatro-24-de-mayo/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/A-TODO-TEATRO-24-de-mayo.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="A TODO TEATRO-24 de mayo" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/A-TODO-TEATRO-24-de-mayo.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/A-TODO-TEATRO-24-de-mayo.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/05/24/el-stand-up-tres-tipos-tristes-se-presentara-este-domingo-en-el-ciclo-a-todo-teatro/" title="El Stand up “Tres Tipos ¿Tristes?” se presentará este domingo en el ciclo “A todo teatro”">El Stand up “Tres Tipos ¿Tristes?” se presentará este domingo en el ciclo “A todo teatro”</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/05/24/vuelve-el-radioteatro-a-lu14-en-el-2017/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/05/24/vuelve-el-radioteatro-a-lu14-en-el-2017/" title="Vuelve el Radioteatro a LU14 en el 2017"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/radio-novela-lu14.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Vuelve el Radioteatro a LU14 en el 2017" title="Vuelve el Radioteatro a LU14 en el 2017" data-attachment-id="6790" data-permalink="http://santacruzuno.com.ar/2017/05/24/vuelve-el-radioteatro-a-lu14-en-el-2017/radio-novela-lu14/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/radio-novela-lu14.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="radio novela lu14" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/radio-novela-lu14.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/radio-novela-lu14.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/05/24/vuelve-el-radioteatro-a-lu14-en-el-2017/" title="Vuelve el Radioteatro a LU14 en el 2017">Vuelve el Radioteatro a LU14 en el 2017</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/05/24/declaran-patrimonio-nacional-al-alero-charcamata-y-la-cuenca-de-rio-pinturas/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/05/24/declaran-patrimonio-nacional-al-alero-charcamata-y-la-cuenca-de-rio-pinturas/" title="Declaran  patrimonio nacional al alero Charcamata y la Cuenca de Río Pinturas"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/rio-pintura-patrimonio.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Declaran  patrimonio nacional al alero Charcamata y la Cuenca de Río Pinturas" title="Declaran  patrimonio nacional al alero Charcamata y la Cuenca de Río Pinturas" data-attachment-id="6788" data-permalink="http://santacruzuno.com.ar/2017/05/24/declaran-patrimonio-nacional-al-alero-charcamata-y-la-cuenca-de-rio-pinturas/rio-pintura-patrimonio/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/rio-pintura-patrimonio.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mutti&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495480966&quot;,&quot;copyright&quot;:&quot;DPP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rio pintura patrimonio" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/rio-pintura-patrimonio.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/rio-pintura-patrimonio.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/05/24/declaran-patrimonio-nacional-al-alero-charcamata-y-la-cuenca-de-rio-pinturas/" title="Declaran  patrimonio nacional al alero Charcamata y la Cuenca de Río Pinturas">Declaran  patrimonio nacional al alero Charcamata y la Cuenca de Río Pinturas</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/05/22/hoy-comenzo-el-viio-encuentro-binacional-de-museos-de-patagonia-sur-sur/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/05/22/hoy-comenzo-el-viio-encuentro-binacional-de-museos-de-patagonia-sur-sur/" title="Hoy comenzó el VIIº Encuentro Binacional de Museos de Patagonia Sur-Sur"><img width="150" height="150" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/PATRIMONIO-22-de-mayo.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Hoy comenzó el VIIº Encuentro Binacional de Museos de Patagonia Sur-Sur" title="Hoy comenzó el VIIº Encuentro Binacional de Museos de Patagonia Sur-Sur" data-attachment-id="6741" data-permalink="http://santacruzuno.com.ar/2017/05/22/hoy-comenzo-el-viio-encuentro-binacional-de-museos-de-patagonia-sur-sur/patrimonio-22-de-mayo/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/PATRIMONIO-22-de-mayo.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PATRIMONIO-22 de mayo" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/PATRIMONIO-22-de-mayo.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/PATRIMONIO-22-de-mayo.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/05/22/hoy-comenzo-el-viio-encuentro-binacional-de-museos-de-patagonia-sur-sur/" title="Hoy comenzó el VIIº Encuentro Binacional de Museos de Patagonia Sur-Sur">Hoy comenzó el VIIº Encuentro Binacional de Museos de Patagonia Sur-Sur</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/05/22/la-escuela-provincial-de-danzas-cierra-mayo-con-importantes-actividades/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/05/22/la-escuela-provincial-de-danzas-cierra-mayo-con-importantes-actividades/" title="La Escuela Provincial de Danzas cierra mayo con importantes actividades"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/ESCUELA-DE-DANZAS.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="La Escuela Provincial de Danzas cierra mayo con importantes actividades" title="La Escuela Provincial de Danzas cierra mayo con importantes actividades" data-attachment-id="6739" data-permalink="http://santacruzuno.com.ar/2017/05/22/la-escuela-provincial-de-danzas-cierra-mayo-con-importantes-actividades/escuela-de-danzas-2/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/ESCUELA-DE-DANZAS.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ESCUELA DE DANZAS" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/ESCUELA-DE-DANZAS.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/ESCUELA-DE-DANZAS.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/05/22/la-escuela-provincial-de-danzas-cierra-mayo-con-importantes-actividades/" title="La Escuela Provincial de Danzas cierra mayo con importantes actividades">La Escuela Provincial de Danzas cierra mayo con importantes actividades</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/05/21/mas-de-500-personas-participaron-del-circuito-de-los-museos/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/05/21/mas-de-500-personas-participaron-del-circuito-de-los-museos/" title="Más de 500 personas participaron del circuito de los museos"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/NOCHE-DE-LOS-MUSEOS.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Más de 500 personas participaron del circuito de los museos" title="Más de 500 personas participaron del circuito de los museos" data-attachment-id="6701" data-permalink="http://santacruzuno.com.ar/2017/05/21/mas-de-500-personas-participaron-del-circuito-de-los-museos/noche-de-los-museos/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/NOCHE-DE-LOS-MUSEOS.jpg?fit=499%2C332" data-orig-size="499,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495220629&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NOCHE DE LOS MUSEOS" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/NOCHE-DE-LOS-MUSEOS.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/NOCHE-DE-LOS-MUSEOS.jpg?fit=499%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/05/21/mas-de-500-personas-participaron-del-circuito-de-los-museos/" title="Más de 500 personas participaron del circuito de los museos">Más de 500 personas participaron del circuito de los museos</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/05/21/fue-presentado-el-sello-discografico-local-de-musica-electronica-tea-time/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/05/21/fue-presentado-el-sello-discografico-local-de-musica-electronica-tea-time/" title="Fue presentado el sello discográfico local de música electrónica “Tea Time”"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/evento-sello-musical.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Fue presentado el sello discográfico local de música electrónica “Tea Time”" title="Fue presentado el sello discográfico local de música electrónica “Tea Time”" data-attachment-id="6699" data-permalink="http://santacruzuno.com.ar/2017/05/21/fue-presentado-el-sello-discografico-local-de-musica-electronica-tea-time/evento-sello-musical/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/evento-sello-musical.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495228228&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="evento sello musical" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/evento-sello-musical.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/evento-sello-musical.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/05/21/fue-presentado-el-sello-discografico-local-de-musica-electronica-tea-time/" title="Fue presentado el sello discográfico local de música electrónica “Tea Time”">Fue presentado el sello discográfico local de música electrónica “Tea Time”</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/05/19/comenzo-la-noche-de-los-museos-en-el-complejo-cultural/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/05/19/comenzo-la-noche-de-los-museos-en-el-complejo-cultural/" title="Comenzó “La Noche de los museos” en el Complejo Cultural"><img width="150" height="150" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/ARTES-VISUALES-19-de-mayo.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Comenzó “La Noche de los museos” en el Complejo Cultural" title="Comenzó “La Noche de los museos” en el Complejo Cultural" data-attachment-id="6672" data-permalink="http://santacruzuno.com.ar/2017/05/19/comenzo-la-noche-de-los-museos-en-el-complejo-cultural/artes-visuales-19-de-mayo/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/ARTES-VISUALES-19-de-mayo.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ARTES VISUALES-19 de mayo" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/ARTES-VISUALES-19-de-mayo.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/ARTES-VISUALES-19-de-mayo.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/05/19/comenzo-la-noche-de-los-museos-en-el-complejo-cultural/" title="Comenzó “La Noche de los museos” en el Complejo Cultural">Comenzó “La Noche de los museos” en el Complejo Cultural</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/05/18/encuentro-de-hip-hop-y-rap-en-el-anfiteatro-de-la-casa-de-la-juventud/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/05/18/encuentro-de-hip-hop-y-rap-en-el-anfiteatro-de-la-casa-de-la-juventud/" title="Encuentro de Hip Hop y Rap en el anfiteatro de la Casa de la Juventud"><img width="150" height="150" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/TALLER-CASA-DE-LA-JUVENTUD.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Encuentro de Hip Hop y Rap en el anfiteatro de la Casa de la Juventud" title="Encuentro de Hip Hop y Rap en el anfiteatro de la Casa de la Juventud" data-attachment-id="6636" data-permalink="http://santacruzuno.com.ar/2017/05/18/encuentro-de-hip-hop-y-rap-en-el-anfiteatro-de-la-casa-de-la-juventud/taller-casa-de-la-juventud/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/TALLER-CASA-DE-LA-JUVENTUD.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495126914&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TALLER CASA DE LA JUVENTUD" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/TALLER-CASA-DE-LA-JUVENTUD.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/TALLER-CASA-DE-LA-JUVENTUD.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/05/18/encuentro-de-hip-hop-y-rap-en-el-anfiteatro-de-la-casa-de-la-juventud/" title="Encuentro de Hip Hop y Rap en el anfiteatro de la Casa de la Juventud">Encuentro de Hip Hop y Rap en el anfiteatro de la Casa de la Juventud</a>
						</h3>
					</div>
				</div>
					</div>
		</aside>			</div>
		</div>
	
			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="sow-image-62" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-813df796d9b1">

<div class="sow-image-container">
	<img src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/10/logo-letras.png?fit=900%2C147" width="900" height="147" srcset="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/10/logo-letras.png?w=900 900w, https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/10/logo-letras.png?resize=300%2C49 300w, https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/10/logo-letras.png?resize=768%2C125 768w" title="logo" 		class="so-widget-image"/>
</div>

</div></aside><aside id="tag_cloud-17" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Etiquetas</span></h3><div class="tagcloud"><a href='http://santacruzuno.com.ar/tag/adosac/' class='tag-link-179 tag-link-position-1' title='24 temas' style='font-size: 13.833333333333pt;'>ADOSAC</a>
<a href='http://santacruzuno.com.ar/tag/agr-clarin/' class='tag-link-477 tag-link-position-2' title='12 temas' style='font-size: 10.074074074074pt;'>AGR-Clarín</a>
<a href='http://santacruzuno.com.ar/tag/agua/' class='tag-link-249 tag-link-position-3' title='10 temas' style='font-size: 9.1666666666667pt;'>Agua</a>
<a href='http://santacruzuno.com.ar/tag/alicia/' class='tag-link-23 tag-link-position-4' title='27 temas' style='font-size: 14.481481481481pt;'>Alicia</a>
<a href='http://santacruzuno.com.ar/tag/anses/' class='tag-link-269 tag-link-position-5' title='20 temas' style='font-size: 12.796296296296pt;'>ANSES</a>
<a href='http://santacruzuno.com.ar/tag/aprosa/' class='tag-link-181 tag-link-position-6' title='21 temas' style='font-size: 13.055555555556pt;'>APROSA</a>
<a href='http://santacruzuno.com.ar/tag/ate/' class='tag-link-189 tag-link-position-7' title='28 temas' style='font-size: 14.611111111111pt;'>ATE</a>
<a href='http://santacruzuno.com.ar/tag/blassiotto/' class='tag-link-146 tag-link-position-8' title='16 temas' style='font-size: 11.62962962963pt;'>Blassiotto</a>
<a href='http://santacruzuno.com.ar/tag/capacitacion/' class='tag-link-291 tag-link-position-9' title='16 temas' style='font-size: 11.62962962963pt;'>Capacitación</a>
<a href='http://santacruzuno.com.ar/tag/capromisa/' class='tag-link-45 tag-link-position-10' title='12 temas' style='font-size: 10.074074074074pt;'>CAPROMISA</a>
<a href='http://santacruzuno.com.ar/tag/clima/' class='tag-link-805 tag-link-position-11' title='9 temas' style='font-size: 8.6481481481481pt;'>Clima</a>
<a href='http://santacruzuno.com.ar/tag/colonias/' class='tag-link-330 tag-link-position-12' title='26 temas' style='font-size: 14.222222222222pt;'>Colonias</a>
<a href='http://santacruzuno.com.ar/tag/controles/' class='tag-link-329 tag-link-position-13' title='9 temas' style='font-size: 8.6481481481481pt;'>Controles</a>
<a href='http://santacruzuno.com.ar/tag/cpe/' class='tag-link-186 tag-link-position-14' title='11 temas' style='font-size: 9.6851851851852pt;'>CPE</a>
<a href='http://santacruzuno.com.ar/tag/cps/' class='tag-link-387 tag-link-position-15' title='22 temas' style='font-size: 13.314814814815pt;'>CPS</a>
<a href='http://santacruzuno.com.ar/tag/cultura/' class='tag-link-92 tag-link-position-16' title='9 temas' style='font-size: 8.6481481481481pt;'>Cultura</a>
<a href='http://santacruzuno.com.ar/tag/curso/' class='tag-link-772 tag-link-position-17' title='11 temas' style='font-size: 9.6851851851852pt;'>Curso</a>
<a href='http://santacruzuno.com.ar/tag/deseado/' class='tag-link-188 tag-link-position-18' title='9 temas' style='font-size: 8.6481481481481pt;'>Deseado</a>
<a href='http://santacruzuno.com.ar/tag/emprendedores/' class='tag-link-139 tag-link-position-19' title='9 temas' style='font-size: 8.6481481481481pt;'>Emprendedores</a>
<a href='http://santacruzuno.com.ar/tag/fbsc/' class='tag-link-726 tag-link-position-20' title='11 temas' style='font-size: 9.6851851851852pt;'>FBSC</a>
<a href='http://santacruzuno.com.ar/tag/freddy/' class='tag-link-222 tag-link-position-21' title='9 temas' style='font-size: 8.6481481481481pt;'>Freddy</a>
<a href='http://santacruzuno.com.ar/tag/gomez/' class='tag-link-125 tag-link-position-22' title='16 temas' style='font-size: 11.62962962963pt;'>Gómez</a>
<a href='http://santacruzuno.com.ar/tag/hcdrg/' class='tag-link-144 tag-link-position-23' title='17 temas' style='font-size: 12.018518518519pt;'>HCDRG</a>
<a href='http://santacruzuno.com.ar/tag/iduv/' class='tag-link-124 tag-link-position-24' title='27 temas' style='font-size: 14.481481481481pt;'>IDUV</a>
<a href='http://santacruzuno.com.ar/tag/impuestos/' class='tag-link-456 tag-link-position-25' title='9 temas' style='font-size: 8.6481481481481pt;'>Impuestos</a>
<a href='http://santacruzuno.com.ar/tag/ivovich/' class='tag-link-650 tag-link-position-26' title='9 temas' style='font-size: 8.6481481481481pt;'>Ivovich</a>
<a href='http://santacruzuno.com.ar/tag/izamiento/' class='tag-link-126 tag-link-position-27' title='15 temas' style='font-size: 11.240740740741pt;'>Izamiento</a>
<a href='http://santacruzuno.com.ar/tag/kingma/' class='tag-link-184 tag-link-position-28' title='12 temas' style='font-size: 10.074074074074pt;'>Kingma</a>
<a href='http://santacruzuno.com.ar/tag/lozano/' class='tag-link-174 tag-link-position-29' title='13 temas' style='font-size: 10.592592592593pt;'>Lozano</a>
<a href='http://santacruzuno.com.ar/tag/mestelan/' class='tag-link-15 tag-link-position-30' title='9 temas' style='font-size: 8.6481481481481pt;'>Mestelán</a>
<a href='http://santacruzuno.com.ar/tag/paritarias/' class='tag-link-344 tag-link-position-31' title='10 temas' style='font-size: 9.1666666666667pt;'>Paritarias</a>
<a href='http://santacruzuno.com.ar/tag/paro/' class='tag-link-431 tag-link-position-32' title='23 temas' style='font-size: 13.574074074074pt;'>Paro</a>
<a href='http://santacruzuno.com.ar/tag/petroleros/' class='tag-link-130 tag-link-position-33' title='45 temas' style='font-size: 17.203703703704pt;'>petroleros</a>
<a href='http://santacruzuno.com.ar/tag/prades/' class='tag-link-346 tag-link-position-34' title='15 temas' style='font-size: 11.240740740741pt;'>Prades</a>
<a href='http://santacruzuno.com.ar/tag/repudio/' class='tag-link-813 tag-link-position-35' title='24 temas' style='font-size: 13.833333333333pt;'>Repudio</a>
<a href='http://santacruzuno.com.ar/tag/reyes/' class='tag-link-226 tag-link-position-36' title='19 temas' style='font-size: 12.537037037037pt;'>Reyes</a>
<a href='http://santacruzuno.com.ar/tag/rutas/' class='tag-link-172 tag-link-position-37' title='106 temas' style='font-size: 22pt;'>Rutas</a>
<a href='http://santacruzuno.com.ar/tag/salarios/' class='tag-link-24 tag-link-position-38' title='17 temas' style='font-size: 12.018518518519pt;'>Salarios</a>
<a href='http://santacruzuno.com.ar/tag/salud/' class='tag-link-180 tag-link-position-39' title='10 temas' style='font-size: 9.1666666666667pt;'>Salud</a>
<a href='http://santacruzuno.com.ar/tag/seguridad-vial/' class='tag-link-193 tag-link-position-40' title='8 temas' style='font-size: 8pt;'>Seguridad Vial</a>
<a href='http://santacruzuno.com.ar/tag/soemco/' class='tag-link-230 tag-link-position-41' title='9 temas' style='font-size: 8.6481481481481pt;'>SOEMCO</a>
<a href='http://santacruzuno.com.ar/tag/sola/' class='tag-link-196 tag-link-position-42' title='10 temas' style='font-size: 9.1666666666667pt;'>Solá</a>
<a href='http://santacruzuno.com.ar/tag/tarifas/' class='tag-link-532 tag-link-position-43' title='12 temas' style='font-size: 10.074074074074pt;'>Tarifas</a>
<a href='http://santacruzuno.com.ar/tag/turismo/' class='tag-link-240 tag-link-position-44' title='16 temas' style='font-size: 11.62962962963pt;'>Turismo</a>
<a href='http://santacruzuno.com.ar/tag/ycrt/' class='tag-link-132 tag-link-position-45' title='34 temas' style='font-size: 15.648148148148pt;'>YCRT</a></div>
</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="search-14" class="widget widget_search clearfix"><form action="http://santacruzuno.com.ar/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Buscar" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
</aside><aside id="archives-10" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivo</span></h3>		<ul>
			<li><a href='http://santacruzuno.com.ar/2017/05/'>Mayo 2017</a>&nbsp;(387)</li>
	<li><a href='http://santacruzuno.com.ar/2017/04/'>Abril 2017</a>&nbsp;(345)</li>
	<li><a href='http://santacruzuno.com.ar/2017/03/'>Marzo 2017</a>&nbsp;(415)</li>
	<li><a href='http://santacruzuno.com.ar/2017/02/'>Febrero 2017</a>&nbsp;(257)</li>
	<li><a href='http://santacruzuno.com.ar/2017/01/'>Enero 2017</a>&nbsp;(323)</li>
	<li><a href='http://santacruzuno.com.ar/2016/12/'>Diciembre 2016</a>&nbsp;(375)</li>
	<li><a href='http://santacruzuno.com.ar/2016/11/'>Noviembre 2016</a>&nbsp;(135)</li>
	<li><a href='http://santacruzuno.com.ar/2016/10/'>Octubre 2016</a>&nbsp;(10)</li>
		</ul>
		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="colormag_breaking_news_widget-17" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" ><span >Recientes</span></h3>
			<div class="breaking_news_widget_inner_wrap">
				<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-17"></i>
				<ul id="breaking-news-widget_colormag_breaking_news_widget-17" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3">
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/" title="Economía: Se dificultan pagos por toma del Ministerio"><img width="130" height="90" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Economía: Se dificultan pagos por toma del Ministerio" title="Economía: Se dificultan pagos por toma del Ministerio" data-attachment-id="6900" data-permalink="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/min-economia/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MARCELO MUTTI&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1476264637&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="min economia" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/min-economia.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/" title="Economía: Se dificultan pagos por toma del Ministerio">Economía: Se dificultan pagos por toma del Ministerio</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/" title="00:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-29T00:00:37+00:00">29/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/05/28/aprosa-la-lentitud-del-gobierno-propicia-conflictos-como-los-de-enfermeria/" title="APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/aprosa-enfermeria.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”" title="APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”" data-attachment-id="6898" data-permalink="http://santacruzuno.com.ar/2017/05/28/aprosa-la-lentitud-del-gobierno-propicia-conflictos-como-los-de-enfermeria/aprosa-enfermeria/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/aprosa-enfermeria.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aprosa enfermeria" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/aprosa-enfermeria.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/aprosa-enfermeria.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/aprosa-la-lentitud-del-gobierno-propicia-conflictos-como-los-de-enfermeria/" title="APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”">APROSA: “La lentitud del gobierno propicia conflictos como los de enfermería”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/aprosa-la-lentitud-del-gobierno-propicia-conflictos-como-los-de-enfermeria/" title="23:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T23:48:31+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/aprosa-la-lentitud-del-gobierno-propicia-conflictos-como-los-de-enfermeria/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/05/28/la-secretaria-de-seguridad-avanza-en-la-formacion-y-capacitacion-de-la-policia-de-la-provincia-de-santa-cruz/" title="La Secretaría de Seguridad avanza en la formación y capacitación de la Policía de la Provincia de Santa Cruz"><img width="130" height="90" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/capacitacion-policia-seguridad.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La Secretaría de Seguridad avanza en la formación y capacitación de la Policía de la Provincia de Santa Cruz" title="La Secretaría de Seguridad avanza en la formación y capacitación de la Policía de la Provincia de Santa Cruz" data-attachment-id="6896" data-permalink="http://santacruzuno.com.ar/2017/05/28/la-secretaria-de-seguridad-avanza-en-la-formacion-y-capacitacion-de-la-policia-de-la-provincia-de-santa-cruz/capacitacion-policia-seguridad/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/capacitacion-policia-seguridad.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capacitacion policia seguridad" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/capacitacion-policia-seguridad.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/capacitacion-policia-seguridad.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/la-secretaria-de-seguridad-avanza-en-la-formacion-y-capacitacion-de-la-policia-de-la-provincia-de-santa-cruz/" title="La Secretaría de Seguridad avanza en la formación y capacitación de la Policía de la Provincia de Santa Cruz">La Secretaría de Seguridad avanza en la formación y capacitación de la Policía de la Provincia de Santa Cruz</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/la-secretaria-de-seguridad-avanza-en-la-formacion-y-capacitacion-de-la-policia-de-la-provincia-de-santa-cruz/" title="23:44" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T23:44:59+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/la-secretaria-de-seguridad-avanza-en-la-formacion-y-capacitacion-de-la-policia-de-la-provincia-de-santa-cruz/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/05/28/profesional-del-mds-participo-de-congreso-latinoamericano-en-educacion-de-residentes/" title="Profesional del MdS participó de Congreso Latinoamericano en Educación de Residentes"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/congreso-MDS.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Profesional del MdS participó de Congreso Latinoamericano en Educación de Residentes" title="Profesional del MdS participó de Congreso Latinoamericano en Educación de Residentes" data-attachment-id="6894" data-permalink="http://santacruzuno.com.ar/2017/05/28/profesional-del-mds-participo-de-congreso-latinoamericano-en-educacion-de-residentes/congreso-mds/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/congreso-MDS.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="congreso MDS" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/congreso-MDS.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/congreso-MDS.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/profesional-del-mds-participo-de-congreso-latinoamericano-en-educacion-de-residentes/" title="Profesional del MdS participó de Congreso Latinoamericano en Educación de Residentes">Profesional del MdS participó de Congreso Latinoamericano en Educación de Residentes</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/profesional-del-mds-participo-de-congreso-latinoamericano-en-educacion-de-residentes/" title="23:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T23:13:12+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/profesional-del-mds-participo-de-congreso-latinoamericano-en-educacion-de-residentes/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/05/28/campana-para-la-concientizacion-sobre-la-donacion-de-organos/" title="Campaña para la concientización sobre la Donación de Órganos"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/DONACION-5.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Campaña para la concientización sobre la Donación de Órganos" title="Campaña para la concientización sobre la Donación de Órganos" data-attachment-id="6892" data-permalink="http://santacruzuno.com.ar/2017/05/28/campana-para-la-concientizacion-sobre-la-donacion-de-organos/donacion-5/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/DONACION-5.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DONACION 5" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/DONACION-5.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/DONACION-5.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/campana-para-la-concientizacion-sobre-la-donacion-de-organos/" title="Campaña para la concientización sobre la Donación de Órganos">Campaña para la concientización sobre la Donación de Órganos</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/campana-para-la-concientizacion-sobre-la-donacion-de-organos/" title="22:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T22:58:49+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/campana-para-la-concientizacion-sobre-la-donacion-de-organos/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/05/28/el-gobierno-nacional-y-santa-cruz-cierran-el-acuerdo-y-lo-firmaran-en-junio/" title="El gobierno nacional y Santa Cruz cierran el acuerdo y lo firmarán en junio"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/alicia-frigerio.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="El gobierno nacional y Santa Cruz cierran el acuerdo y lo firmarán en junio" title="El gobierno nacional y Santa Cruz cierran el acuerdo y lo firmarán en junio" srcset="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/alicia-frigerio.jpg?resize=392%2C272 392w, https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/alicia-frigerio.jpg?resize=130%2C90 130w, https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/alicia-frigerio.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="6355" data-permalink="http://santacruzuno.com.ar/2017/05/11/alicia-kirchner-se-reunio-con-frigerio/alicia-frigerio/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/alicia-frigerio.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="alicia frigerio" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/alicia-frigerio.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/alicia-frigerio.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/el-gobierno-nacional-y-santa-cruz-cierran-el-acuerdo-y-lo-firmaran-en-junio/" title="El gobierno nacional y Santa Cruz cierran el acuerdo y lo firmarán en junio">El gobierno nacional y Santa Cruz cierran el acuerdo y lo firmarán en junio</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/el-gobierno-nacional-y-santa-cruz-cierran-el-acuerdo-y-lo-firmaran-en-junio/" title="22:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T22:50:47+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/el-gobierno-nacional-y-santa-cruz-cierran-el-acuerdo-y-lo-firmaran-en-junio/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/05/28/autoridades-de-caleta-olivia-recorrieron-el-acueducto-lago-muster/" title="Autoridades de Caleta Olivia recorrieron el acueducto Lago Muster"><img width="130" height="90" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/agua-recorrida-3.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Autoridades de Caleta Olivia recorrieron el acueducto Lago Muster" title="Autoridades de Caleta Olivia recorrieron el acueducto Lago Muster" data-attachment-id="6889" data-permalink="http://santacruzuno.com.ar/2017/05/28/autoridades-de-caleta-olivia-recorrieron-el-acueducto-lago-muster/agua-recorrida-3/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/agua-recorrida-3.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Picasa&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495803206&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="agua-recorrida-3" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/agua-recorrida-3.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/agua-recorrida-3.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/autoridades-de-caleta-olivia-recorrieron-el-acueducto-lago-muster/" title="Autoridades de Caleta Olivia recorrieron el acueducto Lago Muster">Autoridades de Caleta Olivia recorrieron el acueducto Lago Muster</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/autoridades-de-caleta-olivia-recorrieron-el-acueducto-lago-muster/" title="22:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T22:46:59+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/autoridades-de-caleta-olivia-recorrieron-el-acueducto-lago-muster/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/05/28/adosac-definio-otras-120-horas-de-paro/" title="ADOSAC definió otras 120 horas de paro"><img width="130" height="90" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/congreso-san-jul-adosac.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ADOSAC definió otras 120 horas de paro" title="ADOSAC definió otras 120 horas de paro" data-attachment-id="6887" data-permalink="http://santacruzuno.com.ar/2017/05/28/adosac-definio-otras-120-horas-de-paro/congreso-san-jul-adosac/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/congreso-san-jul-adosac.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="congreso san jul adosac" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/congreso-san-jul-adosac.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/congreso-san-jul-adosac.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/adosac-definio-otras-120-horas-de-paro/" title="ADOSAC definió otras 120 horas de paro">ADOSAC definió otras 120 horas de paro</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/adosac-definio-otras-120-horas-de-paro/" title="22:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T22:40:50+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/adosac-definio-otras-120-horas-de-paro/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/05/28/fiscales-de-argentina-y-chile-se-reunieron-en-el-calafate/" title="Fiscales de Argentina y Chile se reunieron en El Calafate"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/fiscales-arg-chi.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fiscales de Argentina y Chile se reunieron en El Calafate" title="Fiscales de Argentina y Chile se reunieron en El Calafate" data-attachment-id="6885" data-permalink="http://santacruzuno.com.ar/2017/05/28/fiscales-de-argentina-y-chile-se-reunieron-en-el-calafate/fiscales-arg-chi/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/fiscales-arg-chi.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fiscales arg chi" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/fiscales-arg-chi.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/fiscales-arg-chi.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/fiscales-de-argentina-y-chile-se-reunieron-en-el-calafate/" title="Fiscales de Argentina y Chile se reunieron en El Calafate">Fiscales de Argentina y Chile se reunieron en El Calafate</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/fiscales-de-argentina-y-chile-se-reunieron-en-el-calafate/" title="22:35" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T22:35:05+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/fiscales-de-argentina-y-chile-se-reunieron-en-el-calafate/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/05/28/capromisa-avanza-el-trabajo-junto-a-iram-e-inti-para-que-asociados-certifiquen-normas/" title="Capromisa avanza el trabajo junto a IRAM e INTI para que asociados certifiquen normas"><img width="130" height="90" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/jornada.jpeg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Capromisa avanza el trabajo junto a IRAM e INTI para que asociados certifiquen normas" title="Capromisa avanza el trabajo junto a IRAM e INTI para que asociados certifiquen normas" data-attachment-id="6883" data-permalink="http://santacruzuno.com.ar/2017/05/28/capromisa-avanza-el-trabajo-junto-a-iram-e-inti-para-que-asociados-certifiquen-normas/jornada-2/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/jornada.jpeg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jornada" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/jornada.jpeg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/jornada.jpeg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/capromisa-avanza-el-trabajo-junto-a-iram-e-inti-para-que-asociados-certifiquen-normas/" title="Capromisa avanza el trabajo junto a IRAM e INTI para que asociados certifiquen normas">Capromisa avanza el trabajo junto a IRAM e INTI para que asociados certifiquen normas</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/capromisa-avanza-el-trabajo-junto-a-iram-e-inti-para-que-asociados-certifiquen-normas/" title="22:29" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T22:29:11+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/capromisa-avanza-el-trabajo-junto-a-iram-e-inti-para-que-asociados-certifiquen-normas/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/05/28/mario-capello-punta-loyola-no-se-cierra/" title="Mario Capello: “Punta Loyola no se cierra”"><img width="130" height="90" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/mario-capello.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mario Capello: “Punta Loyola no se cierra”" title="Mario Capello: “Punta Loyola no se cierra”" data-attachment-id="6881" data-permalink="http://santacruzuno.com.ar/2017/05/28/mario-capello-punta-loyola-no-se-cierra/mario-capello/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/mario-capello.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mario-capello" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/mario-capello.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/mario-capello.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/mario-capello-punta-loyola-no-se-cierra/" title="Mario Capello: “Punta Loyola no se cierra”">Mario Capello: “Punta Loyola no se cierra”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/mario-capello-punta-loyola-no-se-cierra/" title="22:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T22:21:52+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/mario-capello-punta-loyola-no-se-cierra/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/05/28/ahi-con-vos-en-el-barrio-llego-al-499-con-una-jornada-comunitaria/" title="“Ahí, con vos, en el barrio” llegó al 499 con una jornada comunitaria"><img width="130" height="90" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/jornada-499.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="“Ahí, con vos, en el barrio” llegó al 499 con una jornada comunitaria" title="“Ahí, con vos, en el barrio” llegó al 499 con una jornada comunitaria" data-attachment-id="6879" data-permalink="http://santacruzuno.com.ar/2017/05/28/ahi-con-vos-en-el-barrio-llego-al-499-con-una-jornada-comunitaria/jornada-499/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/jornada-499.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jornada 499" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/jornada-499.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/jornada-499.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/05/28/ahi-con-vos-en-el-barrio-llego-al-499-con-una-jornada-comunitaria/" title="“Ahí, con vos, en el barrio” llegó al 499 con una jornada comunitaria">“Ahí, con vos, en el barrio” llegó al 499 con una jornada comunitaria</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/28/ahi-con-vos-en-el-barrio-llego-al-499-con-una-jornada-comunitaria/" title="22:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-28T22:15:12+00:00">28/05/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/05/28/ahi-con-vos-en-el-barrio-llego-al-499-con-una-jornada-comunitaria/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
							</ul>
			<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-17"></i>
		</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
		<div class="social-links clearfix">
		<ul>
		<li><a href="http://facebook.com/santacruzuno/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SantaCruzUno/" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
	
							<nav class="footer-menu clearfix">
								<div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1200"><a href="http://santacruzuno.com.ar/category/interes/">INTERES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4022"><a href="http://santacruzuno.com.ar/localidades/">LOCALIDADES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="http://santacruzuno.com.ar/category/politicas/">POLITICAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="http://santacruzuno.com.ar/category/gremiales/">GREMIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202"><a href="http://santacruzuno.com.ar/category/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="http://santacruzuno.com.ar/category/legislativas/">LEGISLATIVAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="http://santacruzuno.com.ar/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206"><a href="http://santacruzuno.com.ar/category/regionales/">REGIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="http://santacruzuno.com.ar/category/colunmas/">COLUMNAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208"><a href="http://santacruzuno.com.ar/correo/">CORREO</a></li>
</ul></div>							</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright">Copyright ©  2017<br> Santa Cruz Uno | Sergio Klos <br> Alberdi 1634<br>redaccion@santacruzuno.com.ar<br>Cel: 02966-529115<br>Río Gallegos | Santa Cruz</div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
	</div><!-- #page -->
	<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28529813-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><style></style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/santacruzuno.com.ar\/2017\/05\/29\/economia-se-dificultan-pagos-por-toma-del-ministerio\/":6899};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/29/economia-se-dificultan-pagos-por-toma-del-ministerio/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://santacruzuno.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://santacruzuno.com.ar/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/ResizeSensor.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"7043a1ac9e","ajax_url":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Por favor espere hasta que se carga Google reCAPTCHA.","timeout":"Error al cargar Google reCAPTCHA. Por favor, compruebe su conexi\u00f3n a internet y vuelva a cargar esta p\u00e1gina."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.30'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfFzQsUAAAAAK_X4nQBRVcuM_kknBKT1iLOt6Ux","theme":"dark","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"ajaxurl":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php","error_msg":"Error :&nbsp;Ha introducido un valor incorrecto de reCAPTCHA.","nonce":"b29e977c1a","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/google-captcha/js/script.js?ver=1.30'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'125710368',post:'6899',tz:'-3',srv:'santacruzuno.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '125710368', '6899' ]);
</script>
</body>
</html>
