﻿<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://santacruzuno.com.ar/xmlrpc.php" />
<title>Adultos Mayores disfrutaron de una jornada en la Isla Pavón &#8211; SantaCruzUno</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="dlZ8Si67_a8fAGgjB8MnLitL915z_1xGme_QMll4REI" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SantaCruzUno &raquo; Feed" href="http://santacruzuno.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="SantaCruzUno &raquo; RSS de los comentarios" href="http://santacruzuno.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SantaCruzUno &raquo; Adultos Mayores disfrutaron de una jornada en la Isla Pavón RSS de los comentarios" href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/santacruzuno.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adsns_css-css'  href='http://santacruzuno.com.ar/wp-content/plugins/adsense-plugin/css/adsns.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://santacruzuno.com.ar/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-813df796d9b1-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-image-default-813df796d9b1.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-contact-form-default-2f07ede24105-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-contact-form-default-2f07ede24105.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://santacruzuno.com.ar/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpp_style-css'  href='http://santacruzuno.com.ar/wp-content/plugins/wp-poll/assets/front/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://santacruzuno.com.ar/wp-content/plugins/wp-poll/assets/global/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://santacruzuno.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7COpen+Sans&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://santacruzuno.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://santacruzuno.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/so-widgets-bundle/widgets/contact/js/contact.min.js?ver=1.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_ajax = {"wpp_ajaxurl":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/wp-poll/assets/front/js/scripts.js?ver=4.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.8'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://santacruzuno.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://santacruzuno.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://santacruzuno.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”' href='http://santacruzuno.com.ar/2017/06/15/lozano-alicia-y-la-campora-estan-aplicando-un-brutal-ajuste-contra-los-trabajadores-y-el-pueblo-de-santa-cruz/' />
<link rel='next' title='Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad' href='http://santacruzuno.com.ar/2017/06/16/medida-de-fuerza-de-los-trabajadores-de-spse-y-cortes-de-energia-intermitentes-en-la-ciudad/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/" />
<link rel='shortlink' href='http://wp.me/p8vt0A-1VV' />
<link rel="alternate" type="application/json+oembed" href="http://santacruzuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantacruzuno.com.ar%2F2017%2F06%2F15%2Fadultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://santacruzuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantacruzuno.com.ar%2F2017%2F06%2F15%2Fadultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- SantaCruzUno Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#990000}a{color:#990000}#site-navigation{border-top:4px solid #990000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#990000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#990000}#main .breaking-news-latest,.fa.search-top:hover{background-color:#990000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#990000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#990000}.widget_featured_posts .article-content .entry-title a:hover{color:#990000}.widget_featured_posts .widget-title{border-bottom:2px solid #990000}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#990000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#990000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#990000}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#990000}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#990000}i.fa-arrow-up, i.fa-arrow-down{color:#990000}#secondary .widget-title{border-bottom:2px solid #990000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#990000}#site-title a{color:#990000}.page-header .page-title{border-bottom:2px solid #990000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#990000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#990000}.entry-meta .post-format i{background-color:#990000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#990000}.format-link .entry-content a,.more-link{background-color:#990000}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#990000}.pagination a span:hover{color:#990000;border-color:#990000}.pagination span{background-color:#990000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#990000}.comments-area .comment-author-link span{background-color:#990000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#990000}.footer-widgets-area .widget-title{border-bottom:2px solid #990000}.footer-widgets-area .widget-title span{background-color:#990000}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#990000}.advertisement_above_footer .widget-title{border-bottom:2px solid #990000}.advertisement_above_footer .widget-title span{background-color:#990000}.sub-toggle{background:#990000}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#990000}.error{background:#990000}.num-404{color:#990000},#primary .widget-title{border-bottom: 2px solid #990000},#primary .widget-title span{background-color:#990000} #content .post .article-content .entry-title { font-size: 26px; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { font-size: 11px; } #site-title a { color: #990000; } .footer-widgets-wrapper { background-color: #000000; } .below-entry-meta .byline{display:none;}</style>
		<meta name="description" content="Acompañados por profesionales de la Residencia “Luis Borea” de la localidad de Comandante Luis Piedra Buena, realizaron una visita recreativa a la Isla Pavón. La misma fue organizada por el Ministerio de Desarrollo Social. ntre las actividades que realizaron se destaca la visita a la Casa Histórica de la localidad, vivienda convertida en museo y&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Adultos Mayores disfrutaron de una jornada en la Isla Pavón" />
<meta property="og:url" content="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/" />
<meta property="og:description" content="Acompañados por profesionales de la Residencia “Luis Borea” de la localidad de Comandante Luis Piedra Buena, realizaron una visita recreativa a la Isla Pavón. La misma fue organizada por el Ministe…" />
<meta property="article:published_time" content="2017-06-16T02:58:08+00:00" />
<meta property="article:modified_time" content="2017-06-16T02:58:08+00:00" />
<meta property="og:site_name" content="SantaCruzUno" />
<meta property="og:image" content="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?fit=500%2C332" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="332" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@SantaCruzUno" />
<meta name="twitter:image" content="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?fit=500%2C332&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SantaCruzUno" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6134681549742937",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png?fit=230%2C230" />
			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
			</style>
		</head>

<body class="post-template-default single single-post postid-7435 single-format-standard custom-background wp-custom-logo left-sidebar wide">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=354935704851927";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
							<div class="date-in-header">
		Viernes, Junio 16, 2017	</div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
			Última:		</strong>
		<ul class="newsticker">
							<li>
					<a href="http://santacruzuno.com.ar/2017/06/16/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo/" title="CPS: Se avanza en el pago de haberes a jubilados y pensionados correspondientes al mes de mayo">CPS: Se avanza en el pago de haberes a jubilados y pensionados correspondientes al mes de mayo</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/06/16/medida-de-fuerza-de-los-trabajadores-de-spse-y-cortes-de-energia-intermitentes-en-la-ciudad/" title="Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad">Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/" title="Adultos Mayores disfrutaron de una jornada en la Isla Pavón">Adultos Mayores disfrutaron de una jornada en la Isla Pavón</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/06/15/lozano-alicia-y-la-campora-estan-aplicando-un-brutal-ajuste-contra-los-trabajadores-y-el-pueblo-de-santa-cruz/" title="Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”">Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/06/15/en-santa-cruz-tambien-el-frente-de-izquierda-va-unido-a-las-paso/" title="En Santa Cruz también el Frente de Izquierda va unido a las PASO">En Santa Cruz también el Frente de Izquierda va unido a las PASO</a>
				</li>
					</ul>
	</div>
	
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="http://facebook.com/santacruzuno/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SantaCruzUno/" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://santacruzuno.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="970" height="171" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/cabezal-fondo-970-1.gif?fit=970%2C171" class="custom-logo" alt="logo" itemprop="logo" data-attachment-id="867" data-permalink="http://santacruzuno.com.ar/cabezal-fondo-970-2/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/cabezal-fondo-970-1.gif?fit=970%2C171" data-orig-size="970,171" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cabezal-fondo-970" data-image-description="&lt;p&gt;logo-sitio&lt;/p&gt;
" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/cabezal-fondo-970-1.gif?fit=300%2C53" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/cabezal-fondo-970-1.gif?fit=800%2C141" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="http://santacruzuno.com.ar/" title="SantaCruzUno" rel="home">SantaCruzUno</a>
								</h3>
																						<p id="site-description">Noticias</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><iframe width="140px" height="140px" src="http://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
					<div class="inner-wrap clearfix">
													<div class="home-icon">
								<a href="http://santacruzuno.com.ar/" title="SantaCruzUno"><i class="fa fa-home"></i></a>
							</div>
													<h4 class="menu-toggle"></h4>
						<div class="menu-primary-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200"><a href="http://santacruzuno.com.ar/category/interes/">INTERES</a></li>
<li id="menu-item-4022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4022"><a href="http://santacruzuno.com.ar/localidades/">LOCALIDADES</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="http://santacruzuno.com.ar/category/politicas/">POLITICAS</a></li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="http://santacruzuno.com.ar/category/gremiales/">GREMIALES</a></li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202"><a href="http://santacruzuno.com.ar/category/cultura/">CULTURA</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="http://santacruzuno.com.ar/category/legislativas/">LEGISLATIVAS</a></li>
<li id="menu-item-1205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="http://santacruzuno.com.ar/category/salud/">SALUD</a></li>
<li id="menu-item-1206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206"><a href="http://santacruzuno.com.ar/category/regionales/">REGIONALES</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="http://santacruzuno.com.ar/category/columnas/">COLUMNAS</a></li>
<li id="menu-item-1208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208"><a href="http://santacruzuno.com.ar/correo/">CORREO</a></li>
</ul></div>														<div class="random-post">
					<a href="http://santacruzuno.com.ar/2017/06/06/manana-comienza-pago-de-haberes/" title="Ver una entrada aleatoria"><i class="fa fa-random"></i></a>
			</div>

																				<i class="fa fa-search search-top"></i>
							<div class="search-form-top">
								<form action="http://santacruzuno.com.ar/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Buscar" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
							</div>
											</div>
				</nav>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-7435" class="post-7435 post type-post status-publish format-standard has-post-thumbnail hentry category-pbuena tag-adultos-mayores">
	
	
			<div class="featured-image">
							<a href="http://santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg" class="image-popup"><img width="500" height="332" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?resize=500%2C332" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="7436" data-permalink="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/adultos-piedra-buena/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adultos piedra buena" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?fit=500%2C332" /></a>
					</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/pbuena/"  rel="category tag">PIEDRA BUENA</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Adultos Mayores disfrutaron de una jornada en la Isla Pavón			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/" title="23:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T23:58:08+00:00">15/06/2017</time></a></span>
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>

		<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">12 Lecturas</span></span>
					<span class="comments"><a href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/#respond"><i class="fa fa-comment"></i> 0 Comentarios</a></span>
		<span class="tag-links"><i class="fa fa-tags"></i><a href="http://santacruzuno.com.ar/tag/adultos-mayores/" rel="tag">Adultos mayores</a></span></div>
		<div class="entry-content clearfix">
			<h6><strong><span style="color: #993366;"><em>Acompañados por profesionales de la Residencia “Luis Borea” de la localidad de Comandante Luis Piedra Buena, realizaron una visita recreativa a la Isla Pavón. La misma fue organizada por el Ministerio de Desarrollo Social.</em></span></strong></h6>
<hr />
<p><span class="su-dropcap su-dropcap-style-flat" style="font-size:2em"><strong>E</strong></span>ntre las actividades que realizaron se destaca la visita a la Casa Histórica de la localidad, vivienda convertida en museo y a la Estación Municipal de Piscicultura Harengus.</p>
<p>Además, durante el mes de junio, las y los residentes de “Luis Borea” recibirán la visita de niñas y niños de la sala de 2 y 3 años del Centro de Desarrollo Infantil de esa localidad donde compartirán una merienda y una jornada recreativa. Además contarán con juegos que garantizan el intercambio generacional. Esta actividad estará enmarcada en los festejos por el “Día de la Bandera”.</p>
<hr />
<p>&nbsp;</p>
<div id="ca-pub-6134681549742937:8396029617" class="ads ads_after"><script type="text/javascript">
    google_ad_client = "ca-pub-6134681549742937";
    google_ad_slot = "8396029617";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- Post -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7435" class="share-facebook sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7435" class="share-twitter sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://santacruzuno.com.ar/2017/06/15/lozano-alicia-y-la-campora-estan-aplicando-un-brutal-ajuste-contra-los-trabajadores-y-el-pueblo-de-santa-cruz/" rel="prev"><span class="meta-nav">&larr;</span> Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”</a></li>
				<li class="next"><a href="http://santacruzuno.com.ar/2017/06/16/medida-de-fuerza-de-los-trabajadores-de-spse-y-cortes-de-energia-intermitentes-en-la-ciudad/" rel="next">Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://santacruzuno.com.ar/2017/05/21/ninas-y-ninos-del-cdi-poicu-nuque-de-piedra-buena-repartieron-escarapelas/" title="Niñas y niños del CDI Poicu Nuque de Piedra Buena repartieron escarapelas">
						<img width="390" height="205" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/escarapela-piedra-buena.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="6715" data-permalink="http://santacruzuno.com.ar/2017/05/21/ninas-y-ninos-del-cdi-poicu-nuque-de-piedra-buena-repartieron-escarapelas/escarapela-piedra-buena/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/escarapela-piedra-buena.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="escarapela piedra buena" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/escarapela-piedra-buena.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/escarapela-piedra-buena.jpg?fit=500%2C332" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://santacruzuno.com.ar/2017/05/21/ninas-y-ninos-del-cdi-poicu-nuque-de-piedra-buena-repartieron-escarapelas/" rel="bookmark" title="Niñas y niños del CDI Poicu Nuque de Piedra Buena repartieron escarapelas">Niñas y niños del CDI Poicu Nuque de Piedra Buena repartieron escarapelas</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/05/21/ninas-y-ninos-del-cdi-poicu-nuque-de-piedra-buena-repartieron-escarapelas/" title="22:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-21T22:43:31+00:00">21/05/2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Niñas y niños del CDI Poicu Nuque de Piedra Buena repartieron escarapelas</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://santacruzuno.com.ar/2017/02/17/iduv-convocan-a-adjudicatarios-de-planes-de-viviendas-en-piedra-buena/" title="IDUV: Convocan  a adjudicatarios de planes de viviendas en Piedra Buena">
						<img width="390" height="205" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/IDUV.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="3987" data-permalink="http://santacruzuno.com.ar/2017/02/17/iduv-convocan-a-adjudicatarios-de-planes-de-viviendas-en-piedra-buena/iduv-3/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/IDUV.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IDUV" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/IDUV.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/IDUV.jpg?fit=500%2C332" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://santacruzuno.com.ar/2017/02/17/iduv-convocan-a-adjudicatarios-de-planes-de-viviendas-en-piedra-buena/" rel="bookmark" title="IDUV: Convocan  a adjudicatarios de planes de viviendas en Piedra Buena">IDUV: Convocan  a adjudicatarios de planes de viviendas en Piedra Buena</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/02/17/iduv-convocan-a-adjudicatarios-de-planes-de-viviendas-en-piedra-buena/" title="22:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-17T22:05:04+00:00">17/02/2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en IDUV: Convocan  a adjudicatarios de planes de viviendas en Piedra Buena</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://santacruzuno.com.ar/2016/12/02/lanzamiento-del-plan-de-prevencion-verano-seguro/" title="Lanzamiento del plan de prevención “Verano Seguro”">
						<img width="390" height="205" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/12/verano-seguro.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="1427" data-permalink="http://santacruzuno.com.ar/2016/12/02/lanzamiento-del-plan-de-prevencion-verano-seguro/verano-seguro/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/12/verano-seguro.jpg?fit=490%2C325" data-orig-size="490,325" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1480508835&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="verano-seguro" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/12/verano-seguro.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/12/verano-seguro.jpg?fit=490%2C325" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://santacruzuno.com.ar/2016/12/02/lanzamiento-del-plan-de-prevencion-verano-seguro/" rel="bookmark" title="Lanzamiento del plan de prevención “Verano Seguro”">Lanzamiento del plan de prevención “Verano Seguro”</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://santacruzuno.com.ar/2016/12/02/lanzamiento-del-plan-de-prevencion-verano-seguro/" title="04:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-12-02T04:55:27+00:00">02/12/2016</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Lanzamiento del plan de prevención “Verano Seguro”</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->

		
		
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://santacruzuno.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1676344797" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfFzQsUAAAAAK_X4nQBRVcuM_kknBKT1iLOt6Ux" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7435' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="882bcc1242" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="188"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside class="widget kl-widget clearfix"><h3 class="widget-title"><span>Publicidad</span></h3><div id="promo"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6134681549742937" 
data-ad-slot="3283649211" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/></aside><aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" ><span >Recientes</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/06/16/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo/" title="CPS: Se avanza en el pago de haberes a jubilados y pensionados correspondientes al mes de mayo"><img width="390" height="205" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/cps-edificio.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="CPS: Se avanza en el pago de haberes a jubilados y pensionados correspondientes al mes de mayo" title="CPS: Se avanza en el pago de haberes a jubilados y pensionados correspondientes al mes de mayo" data-attachment-id="3924" data-permalink="http://santacruzuno.com.ar/2017/02/15/cps-nuevo-sistema-para-atender-las-contingencias-de-beneficiarios/cps-edificio/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/cps-edificio.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;KODAK EASYSHARE Z710 ZOOM DIGITAL CAMERA&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1136121982&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.3&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cps-edificio" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/cps-edificio.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/cps-edificio.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/16/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo/" title="CPS: Se avanza en el pago de haberes a jubilados y pensionados correspondientes al mes de mayo">CPS: Se avanza en el pago de haberes a jubilados y pensionados correspondientes al mes de mayo</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/16/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo/" title="00:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-16T00:12:26+00:00">16/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/16/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo/#respond">0</a></span>
							</div>
														<div class="entry-content">
								<p>El Gobierno de la Provincia de Santa Cruz, ha tomado la decisión de abonar las jubilaciones y pensiones con los</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7439" class="share-facebook sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/06/16/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7439" class="share-twitter sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/06/16/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/06/16/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/06/16/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/06/16/medida-de-fuerza-de-los-trabajadores-de-spse-y-cortes-de-energia-intermitentes-en-la-ciudad/" title="Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/toma-SPSE.jpeg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad" title="Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad" data-attachment-id="7438" data-permalink="http://santacruzuno.com.ar/2017/06/16/medida-de-fuerza-de-los-trabajadores-de-spse-y-cortes-de-energia-intermitentes-en-la-ciudad/toma-spse/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/toma-SPSE.jpeg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="toma-SPSE" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/toma-SPSE.jpeg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/toma-SPSE.jpeg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/caleta/"  rel="category tag">CALETA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gremiales/" style="background:#41b513" rel="category tag">GREMIALES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/16/medida-de-fuerza-de-los-trabajadores-de-spse-y-cortes-de-energia-intermitentes-en-la-ciudad/" title="Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad">Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/16/medida-de-fuerza-de-los-trabajadores-de-spse-y-cortes-de-energia-intermitentes-en-la-ciudad/" title="00:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-16T00:09:37+00:00">16/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/16/medida-de-fuerza-de-los-trabajadores-de-spse-y-cortes-de-energia-intermitentes-en-la-ciudad/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/" title="Adultos Mayores disfrutaron de una jornada en la Isla Pavón"><img width="130" height="90" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Adultos Mayores disfrutaron de una jornada en la Isla Pavón" title="Adultos Mayores disfrutaron de una jornada en la Isla Pavón" data-attachment-id="7436" data-permalink="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/adultos-piedra-buena/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adultos piedra buena" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/pbuena/"  rel="category tag">PIEDRA BUENA</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/" title="Adultos Mayores disfrutaron de una jornada en la Isla Pavón">Adultos Mayores disfrutaron de una jornada en la Isla Pavón</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/" title="23:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T23:58:08+00:00">15/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/06/15/lozano-alicia-y-la-campora-estan-aplicando-un-brutal-ajuste-contra-los-trabajadores-y-el-pueblo-de-santa-cruz/" title="Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/LOZANO-CM.jpeg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”" title="Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”" data-attachment-id="6747" data-permalink="http://santacruzuno.com.ar/2017/05/22/repudio-radical-sobre-los-hechos-producidos-en-la-ruta/lozano-cm/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/LOZANO-CM.jpeg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOZANO CM" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/LOZANO-CM.jpeg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/LOZANO-CM.jpeg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/politicas/" style="background:#0568bf" rel="category tag">POLITICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/15/lozano-alicia-y-la-campora-estan-aplicando-un-brutal-ajuste-contra-los-trabajadores-y-el-pueblo-de-santa-cruz/" title="Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”">Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/lozano-alicia-y-la-campora-estan-aplicando-un-brutal-ajuste-contra-los-trabajadores-y-el-pueblo-de-santa-cruz/" title="23:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T23:46:50+00:00">15/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/15/lozano-alicia-y-la-campora-estan-aplicando-un-brutal-ajuste-contra-los-trabajadores-y-el-pueblo-de-santa-cruz/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/06/15/en-santa-cruz-tambien-el-frente-de-izquierda-va-unido-a-las-paso/" title="En Santa Cruz también el Frente de Izquierda va unido a las PASO"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/frente-izquierda-1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="En Santa Cruz también el Frente de Izquierda va unido a las PASO" title="En Santa Cruz también el Frente de Izquierda va unido a las PASO" data-attachment-id="7433" data-permalink="http://santacruzuno.com.ar/2017/06/15/en-santa-cruz-tambien-el-frente-de-izquierda-va-unido-a-las-paso/frente-izquierda-2/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/frente-izquierda-1.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="frente izquierda" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/frente-izquierda-1.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/frente-izquierda-1.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/politicas/" style="background:#0568bf" rel="category tag">POLITICAS</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/15/en-santa-cruz-tambien-el-frente-de-izquierda-va-unido-a-las-paso/" title="En Santa Cruz también el Frente de Izquierda va unido a las PASO">En Santa Cruz también el Frente de Izquierda va unido a las PASO</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/en-santa-cruz-tambien-el-frente-de-izquierda-va-unido-a-las-paso/" title="23:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T23:40:56+00:00">15/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/15/en-santa-cruz-tambien-el-frente-de-izquierda-va-unido-a-las-paso/#respond">0</a></span>
							</div>
													</div>

					</div>
							</div>		</aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

			<div class="advertisement_above_footer">
			<div class="inner-wrap">
				<aside class="widget kl-widget clearfix"><div id="post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6134681549742937" 
data-ad-slot="8396029617" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/></aside><aside id="colormag_ticker_news_widget-5" class="widget widget_ticker_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:#1fa5c6;"><span style="background-color:#1fa5c6;">Cultura</span></h3>
		<div id="category_slider_colormag_ticker_news_widget-5" class="image-ticker-news" data-speed="50000">
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/06/15/convocan-a-escritores-argentinos-a-participar-en-el-1o-concurso-nacional-de-ensayos/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/06/15/convocan-a-escritores-argentinos-a-participar-en-el-1o-concurso-nacional-de-ensayos/" title="Convocan a escritores argentinos a participar en el 1º Concurso Nacional de Ensayos"><img width="150" height="150" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/afiche-consurso-ensayo.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Convocan a escritores argentinos a participar en el 1º Concurso Nacional de Ensayos" title="Convocan a escritores argentinos a participar en el 1º Concurso Nacional de Ensayos" data-attachment-id="7416" data-permalink="http://santacruzuno.com.ar/2017/06/15/convocan-a-escritores-argentinos-a-participar-en-el-1o-concurso-nacional-de-ensayos/afiche-consurso-ensayo/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/afiche-consurso-ensayo.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afiche consurso ensayo" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/afiche-consurso-ensayo.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/afiche-consurso-ensayo.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/nacionales/" style="background:#8224e3" rel="category tag">NACIONALES</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/06/15/convocan-a-escritores-argentinos-a-participar-en-el-1o-concurso-nacional-de-ensayos/" title="Convocan a escritores argentinos a participar en el 1º Concurso Nacional de Ensayos">Convocan a escritores argentinos a participar en el 1º Concurso Nacional de Ensayos</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/06/15/se-realizo-una-charla-de-prevencion-sobre-hiv-en-la-feria/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/06/15/se-realizo-una-charla-de-prevencion-sobre-hiv-en-la-feria/" title="Se realizó una charla de prevención sobre HIV en la Feria"><img width="150" height="150" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/Charla_HIV_Feria.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Se realizó una charla de prevención sobre HIV en la Feria" title="Se realizó una charla de prevención sobre HIV en la Feria" data-attachment-id="7407" data-permalink="http://santacruzuno.com.ar/2017/06/15/se-realizo-una-charla-de-prevencion-sobre-hiv-en-la-feria/charla_hiv_feria/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/Charla_HIV_Feria.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497463977&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Charla_HIV_Feria" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/Charla_HIV_Feria.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/Charla_HIV_Feria.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/salud/" style="background:#8dd659" rel="category tag">SALUD</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/06/15/se-realizo-una-charla-de-prevencion-sobre-hiv-en-la-feria/" title="Se realizó una charla de prevención sobre HIV en la Feria">Se realizó una charla de prevención sobre HIV en la Feria</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/06/14/a-cinco-dias-de-su-apertura-la-feria-continua-sumando-publico-de-todas-las-edades/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/06/14/a-cinco-dias-de-su-apertura-la-feria-continua-sumando-publico-de-todas-las-edades/" title="A cinco días de su apertura, la Feria continúa sumando público de todas las edades"><img width="150" height="150" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/23-FERIA-DEL-LIBRO.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="A cinco días de su apertura, la Feria continúa sumando público de todas las edades" title="A cinco días de su apertura, la Feria continúa sumando público de todas las edades" data-attachment-id="7363" data-permalink="http://santacruzuno.com.ar/2017/06/14/a-cinco-dias-de-su-apertura-la-feria-continua-sumando-publico-de-todas-las-edades/23-feria-del-libro/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/23-FERIA-DEL-LIBRO.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mutti&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;DPP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="23 FERIA DEL LIBRO" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/23-FERIA-DEL-LIBRO.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/23-FERIA-DEL-LIBRO.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/06/14/a-cinco-dias-de-su-apertura-la-feria-continua-sumando-publico-de-todas-las-edades/" title="A cinco días de su apertura, la Feria continúa sumando público de todas las edades">A cinco días de su apertura, la Feria continúa sumando público de todas las edades</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/06/12/feria-libro-hernan-brienza-presento-urquiza-el-salvaje-en-el-complejo-cultural/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/06/12/feria-libro-hernan-brienza-presento-urquiza-el-salvaje-en-el-complejo-cultural/" title="Feria Libro: Hernán Brienza presentó “Urquiza el Salvaje” en el Complejo Cultural"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/HERNÁN-BRIENZA.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Feria Libro: Hernán Brienza presentó “Urquiza el Salvaje” en el Complejo Cultural" title="Feria Libro: Hernán Brienza presentó “Urquiza el Salvaje” en el Complejo Cultural" data-attachment-id="7310" data-permalink="http://santacruzuno.com.ar/2017/06/12/feria-libro-hernan-brienza-presento-urquiza-el-salvaje-en-el-complejo-cultural/hernan-brienza/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/HERNÁN-BRIENZA.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HERNÁN BRIENZA" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/HERNÁN-BRIENZA.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/HERNÁN-BRIENZA.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/06/12/feria-libro-hernan-brienza-presento-urquiza-el-salvaje-en-el-complejo-cultural/" title="Feria Libro: Hernán Brienza presentó “Urquiza el Salvaje” en el Complejo Cultural">Feria Libro: Hernán Brienza presentó “Urquiza el Salvaje” en el Complejo Cultural</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/06/12/feria-del-libro-cristina-domenech-brindara-un-taller-literario/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/06/12/feria-del-libro-cristina-domenech-brindara-un-taller-literario/" title="Feria del Libro: Cristina Domenech brindará un taller literario"><img width="150" height="150" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/CRISTINA-DOMENECH.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Feria del Libro: Cristina Domenech brindará un taller literario" title="Feria del Libro: Cristina Domenech brindará un taller literario" data-attachment-id="7308" data-permalink="http://santacruzuno.com.ar/2017/06/12/feria-del-libro-cristina-domenech-brindara-un-taller-literario/cristina-domenech/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/CRISTINA-DOMENECH.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CRISTINA DOMENECH" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/CRISTINA-DOMENECH.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/CRISTINA-DOMENECH.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/06/12/feria-del-libro-cristina-domenech-brindara-un-taller-literario/" title="Feria del Libro: Cristina Domenech brindará un taller literario">Feria del Libro: Cristina Domenech brindará un taller literario</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/06/12/erika-halvorsen-es-muy-importante-defender-estos-espacios-en-momentos-en-los-que-la-cultura-esta-siendo-amenazada/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/06/12/erika-halvorsen-es-muy-importante-defender-estos-espacios-en-momentos-en-los-que-la-cultura-esta-siendo-amenazada/" title="Érika Halvorsen: “Es muy importante defender estos espacios en momentos en los que la cultura está siendo amenazada”"><img width="150" height="150" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/Erika-Halvorsen.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Érika Halvorsen: “Es muy importante defender estos espacios en momentos en los que la cultura está siendo amenazada”" title="Érika Halvorsen: “Es muy importante defender estos espacios en momentos en los que la cultura está siendo amenazada”" data-attachment-id="7306" data-permalink="http://santacruzuno.com.ar/2017/06/12/erika-halvorsen-es-muy-importante-defender-estos-espacios-en-momentos-en-los-que-la-cultura-esta-siendo-amenazada/erika-halvorsen/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/Erika-Halvorsen.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Erika Halvorsen" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/Erika-Halvorsen.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/Erika-Halvorsen.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/06/12/erika-halvorsen-es-muy-importante-defender-estos-espacios-en-momentos-en-los-que-la-cultura-esta-siendo-amenazada/" title="Érika Halvorsen: “Es muy importante defender estos espacios en momentos en los que la cultura está siendo amenazada”">Érika Halvorsen: “Es muy importante defender estos espacios en momentos en los que la cultura está siendo amenazada”</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/06/11/hubo-encuentro-de-hip-hop-con-buena-cantidad-de-participantes/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/06/11/hubo-encuentro-de-hip-hop-con-buena-cantidad-de-participantes/" title="Hubo “Encuentro de Hip Hop” con buena cantidad de participantes"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/hip-hop-exito.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Hubo “Encuentro de Hip Hop” con buena cantidad de participantes" title="Hubo “Encuentro de Hip Hop” con buena cantidad de participantes" data-attachment-id="7289" data-permalink="http://santacruzuno.com.ar/2017/06/11/hubo-encuentro-de-hip-hop-con-buena-cantidad-de-participantes/hip-hop-exito/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/hip-hop-exito.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497114599&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hip-hop exito" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/hip-hop-exito.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/hip-hop-exito.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/06/11/hubo-encuentro-de-hip-hop-con-buena-cantidad-de-participantes/" title="Hubo “Encuentro de Hip Hop” con buena cantidad de participantes">Hubo “Encuentro de Hip Hop” con buena cantidad de participantes</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/06/09/20-de-junio-se-abre-el-primer-mercado-independiente-de-diseno-y-arte/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/06/09/20-de-junio-se-abre-el-primer-mercado-independiente-de-diseno-y-arte/" title="20 de junio: Se abre el primer Mercado Independiente de Diseño y Arte"><img width="150" height="150" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/MIDA_MELISA-LOPEZ.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="20 de junio: Se abre el primer Mercado Independiente de Diseño y Arte" title="20 de junio: Se abre el primer Mercado Independiente de Diseño y Arte" data-attachment-id="7266" data-permalink="http://santacruzuno.com.ar/2017/06/09/20-de-junio-se-abre-el-primer-mercado-independiente-de-diseno-y-arte/mida_melisa-lopez/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/MIDA_MELISA-LOPEZ.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497003278&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MIDA_MELISA LOPEZ" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/MIDA_MELISA-LOPEZ.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/MIDA_MELISA-LOPEZ.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/06/09/20-de-junio-se-abre-el-primer-mercado-independiente-de-diseno-y-arte/" title="20 de junio: Se abre el primer Mercado Independiente de Diseño y Arte">20 de junio: Se abre el primer Mercado Independiente de Diseño y Arte</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/06/09/este-sabado-se-realizara-una-batalla-de-hip-hop-y-rap-en-el-anfiteatro-de-la-casa-de-la-juventud/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/06/09/este-sabado-se-realizara-una-batalla-de-hip-hop-y-rap-en-el-anfiteatro-de-la-casa-de-la-juventud/" title="Este sábado se realizará una batalla de Hip Hop y Rap en el anfiteatro de la Casa de la Juventud"><img width="150" height="150" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/HIP-HOP.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Este sábado se realizará una batalla de Hip Hop y Rap en el anfiteatro de la Casa de la Juventud" title="Este sábado se realizará una batalla de Hip Hop y Rap en el anfiteatro de la Casa de la Juventud" data-attachment-id="7264" data-permalink="http://santacruzuno.com.ar/2017/06/09/este-sabado-se-realizara-una-batalla-de-hip-hop-y-rap-en-el-anfiteatro-de-la-casa-de-la-juventud/hip-hop/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/HIP-HOP.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1469534157&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HIP HOP" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/HIP-HOP.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/HIP-HOP.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/06/09/este-sabado-se-realizara-una-batalla-de-hip-hop-y-rap-en-el-anfiteatro-de-la-casa-de-la-juventud/" title="Este sábado se realizará una batalla de Hip Hop y Rap en el anfiteatro de la Casa de la Juventud">Este sábado se realizará una batalla de Hip Hop y Rap en el anfiteatro de la Casa de la Juventud</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/06/09/inauguracion-xxiii-feria-provincial-del-libro/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/06/09/inauguracion-xxiii-feria-provincial-del-libro/" title="Inauguración XXIII Feria Provincial Del Libro"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/inauguracion-feria-libro.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Inauguración XXIII Feria Provincial Del Libro" title="Inauguración XXIII Feria Provincial Del Libro" data-attachment-id="7259" data-permalink="http://santacruzuno.com.ar/2017/06/09/inauguracion-xxiii-feria-provincial-del-libro/inauguracion-feria-libro/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/inauguracion-feria-libro.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Mutti&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497038007&quot;,&quot;copyright&quot;:&quot;DPP&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inauguracion feria libro" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/inauguracion-feria-libro.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/inauguracion-feria-libro.jpg?fit=500%2C332" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/06/09/inauguracion-xxiii-feria-provincial-del-libro/" title="Inauguración XXIII Feria Provincial Del Libro">Inauguración XXIII Feria Provincial Del Libro</a>
						</h3>
					</div>
				</div>
					</div>
		</aside>			</div>
		</div>
	
			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="sow-image-62" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-813df796d9b1">

<div class="sow-image-container">
	<img src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/10/logo-letras.png?fit=900%2C147" width="900" height="147" srcset="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/10/logo-letras.png?w=900 900w, https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/10/logo-letras.png?resize=300%2C49 300w, https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/10/logo-letras.png?resize=768%2C125 768w" title="logo" 		class="so-widget-image"/>
</div>

</div></aside><aside id="tag_cloud-17" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Etiquetas</span></h3><div class="tagcloud"><a href="http://santacruzuno.com.ar/tag/adosac/" class="tag-cloud-link tag-link-179 tag-link-position-1" style="font-size: 14pt;" aria-label="ADOSAC (30 elementos)">ADOSAC</a>
<a href="http://santacruzuno.com.ar/tag/agr-clarin/" class="tag-cloud-link tag-link-477 tag-link-position-2" style="font-size: 8.9333333333333pt;" aria-label="AGR-Clarín (12 elementos)">AGR-Clarín</a>
<a href="http://santacruzuno.com.ar/tag/agua/" class="tag-cloud-link tag-link-249 tag-link-position-3" style="font-size: 8.9333333333333pt;" aria-label="Agua (12 elementos)">Agua</a>
<a href="http://santacruzuno.com.ar/tag/alicia/" class="tag-cloud-link tag-link-23 tag-link-position-4" style="font-size: 14.266666666667pt;" aria-label="Alicia (31 elementos)">Alicia</a>
<a href="http://santacruzuno.com.ar/tag/anses/" class="tag-cloud-link tag-link-269 tag-link-position-5" style="font-size: 12.933333333333pt;" aria-label="ANSES (25 elementos)">ANSES</a>
<a href="http://santacruzuno.com.ar/tag/aprosa/" class="tag-cloud-link tag-link-181 tag-link-position-6" style="font-size: 13.2pt;" aria-label="APROSA (26 elementos)">APROSA</a>
<a href="http://santacruzuno.com.ar/tag/ate/" class="tag-cloud-link tag-link-189 tag-link-position-7" style="font-size: 13.6pt;" aria-label="ATE (28 elementos)">ATE</a>
<a href="http://santacruzuno.com.ar/tag/blassiotto/" class="tag-cloud-link tag-link-146 tag-link-position-8" style="font-size: 10.933333333333pt;" aria-label="Blassiotto (17 elementos)">Blassiotto</a>
<a href="http://santacruzuno.com.ar/tag/capacitacion/" class="tag-cloud-link tag-link-291 tag-link-position-9" style="font-size: 12pt;" aria-label="Capacitación (21 elementos)">Capacitación</a>
<a href="http://santacruzuno.com.ar/tag/capromisa/" class="tag-cloud-link tag-link-45 tag-link-position-10" style="font-size: 9.8666666666667pt;" aria-label="CAPROMISA (14 elementos)">CAPROMISA</a>
<a href="http://santacruzuno.com.ar/tag/clima/" class="tag-cloud-link tag-link-805 tag-link-position-11" style="font-size: 8pt;" aria-label="Clima (10 elementos)">Clima</a>
<a href="http://santacruzuno.com.ar/tag/colonias/" class="tag-cloud-link tag-link-330 tag-link-position-12" style="font-size: 13.2pt;" aria-label="Colonias (26 elementos)">Colonias</a>
<a href="http://santacruzuno.com.ar/tag/controles/" class="tag-cloud-link tag-link-329 tag-link-position-13" style="font-size: 8pt;" aria-label="Controles (10 elementos)">Controles</a>
<a href="http://santacruzuno.com.ar/tag/cpe/" class="tag-cloud-link tag-link-186 tag-link-position-14" style="font-size: 9.4666666666667pt;" aria-label="CPE (13 elementos)">CPE</a>
<a href="http://santacruzuno.com.ar/tag/cps/" class="tag-cloud-link tag-link-387 tag-link-position-15" style="font-size: 13.2pt;" aria-label="CPS (26 elementos)">CPS</a>
<a href="http://santacruzuno.com.ar/tag/curso/" class="tag-cloud-link tag-link-772 tag-link-position-16" style="font-size: 9.4666666666667pt;" aria-label="Curso (13 elementos)">Curso</a>
<a href="http://santacruzuno.com.ar/tag/emprendedores/" class="tag-cloud-link tag-link-139 tag-link-position-17" style="font-size: 8.9333333333333pt;" aria-label="Emprendedores (12 elementos)">Emprendedores</a>
<a href="http://santacruzuno.com.ar/tag/fbsc/" class="tag-cloud-link tag-link-726 tag-link-position-18" style="font-size: 9.8666666666667pt;" aria-label="FBSC (14 elementos)">FBSC</a>
<a href="http://santacruzuno.com.ar/tag/feria/" class="tag-cloud-link tag-link-727 tag-link-position-19" style="font-size: 10.133333333333pt;" aria-label="Feria (15 elementos)">Feria</a>
<a href="http://santacruzuno.com.ar/tag/gomez/" class="tag-cloud-link tag-link-125 tag-link-position-20" style="font-size: 10.933333333333pt;" aria-label="Gómez (17 elementos)">Gómez</a>
<a href="http://santacruzuno.com.ar/tag/hcdrg/" class="tag-cloud-link tag-link-144 tag-link-position-21" style="font-size: 13.2pt;" aria-label="HCDRG (26 elementos)">HCDRG</a>
<a href="http://santacruzuno.com.ar/tag/iduv/" class="tag-cloud-link tag-link-124 tag-link-position-22" style="font-size: 14pt;" aria-label="IDUV (30 elementos)">IDUV</a>
<a href="http://santacruzuno.com.ar/tag/impuestos/" class="tag-cloud-link tag-link-456 tag-link-position-23" style="font-size: 8pt;" aria-label="Impuestos (10 elementos)">Impuestos</a>
<a href="http://santacruzuno.com.ar/tag/ivovich/" class="tag-cloud-link tag-link-650 tag-link-position-24" style="font-size: 8pt;" aria-label="Ivovich (10 elementos)">Ivovich</a>
<a href="http://santacruzuno.com.ar/tag/izamiento/" class="tag-cloud-link tag-link-126 tag-link-position-25" style="font-size: 10.933333333333pt;" aria-label="Izamiento (17 elementos)">Izamiento</a>
<a href="http://santacruzuno.com.ar/tag/jubilados/" class="tag-cloud-link tag-link-385 tag-link-position-26" style="font-size: 9.4666666666667pt;" aria-label="Jubilados (13 elementos)">Jubilados</a>
<a href="http://santacruzuno.com.ar/tag/kingma/" class="tag-cloud-link tag-link-184 tag-link-position-27" style="font-size: 8.9333333333333pt;" aria-label="Kingma (12 elementos)">Kingma</a>
<a href="http://santacruzuno.com.ar/tag/lozano/" class="tag-cloud-link tag-link-174 tag-link-position-28" style="font-size: 10.533333333333pt;" aria-label="Lozano (16 elementos)">Lozano</a>
<a href="http://santacruzuno.com.ar/tag/mestelan/" class="tag-cloud-link tag-link-15 tag-link-position-29" style="font-size: 8.5333333333333pt;" aria-label="Mestelán (11 elementos)">Mestelán</a>
<a href="http://santacruzuno.com.ar/tag/paritarias/" class="tag-cloud-link tag-link-344 tag-link-position-30" style="font-size: 9.4666666666667pt;" aria-label="Paritarias (13 elementos)">Paritarias</a>
<a href="http://santacruzuno.com.ar/tag/paro/" class="tag-cloud-link tag-link-431 tag-link-position-31" style="font-size: 13.466666666667pt;" aria-label="Paro (27 elementos)">Paro</a>
<a href="http://santacruzuno.com.ar/tag/petroleros/" class="tag-cloud-link tag-link-130 tag-link-position-32" style="font-size: 16.4pt;" aria-label="petroleros (46 elementos)">petroleros</a>
<a href="http://santacruzuno.com.ar/tag/prades/" class="tag-cloud-link tag-link-346 tag-link-position-33" style="font-size: 10.533333333333pt;" aria-label="Prades (16 elementos)">Prades</a>
<a href="http://santacruzuno.com.ar/tag/repudio/" class="tag-cloud-link tag-link-813 tag-link-position-34" style="font-size: 12.933333333333pt;" aria-label="Repudio (25 elementos)">Repudio</a>
<a href="http://santacruzuno.com.ar/tag/reyes/" class="tag-cloud-link tag-link-226 tag-link-position-35" style="font-size: 12.533333333333pt;" aria-label="Reyes (23 elementos)">Reyes</a>
<a href="http://santacruzuno.com.ar/tag/rutas/" class="tag-cloud-link tag-link-172 tag-link-position-36" style="font-size: 22pt;" aria-label="Rutas (122 elementos)">Rutas</a>
<a href="http://santacruzuno.com.ar/tag/salarios/" class="tag-cloud-link tag-link-24 tag-link-position-37" style="font-size: 11.733333333333pt;" aria-label="Salarios (20 elementos)">Salarios</a>
<a href="http://santacruzuno.com.ar/tag/salud/" class="tag-cloud-link tag-link-180 tag-link-position-38" style="font-size: 8pt;" aria-label="Salud (10 elementos)">Salud</a>
<a href="http://santacruzuno.com.ar/tag/seguridad/" class="tag-cloud-link tag-link-664 tag-link-position-39" style="font-size: 8pt;" aria-label="Seguridad (10 elementos)">Seguridad</a>
<a href="http://santacruzuno.com.ar/tag/sesion/" class="tag-cloud-link tag-link-759 tag-link-position-40" style="font-size: 8pt;" aria-label="Sesión (10 elementos)">Sesión</a>
<a href="http://santacruzuno.com.ar/tag/soemco/" class="tag-cloud-link tag-link-230 tag-link-position-41" style="font-size: 8pt;" aria-label="SOEMCO (10 elementos)">SOEMCO</a>
<a href="http://santacruzuno.com.ar/tag/sola/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 8.5333333333333pt;" aria-label="Solá (11 elementos)">Solá</a>
<a href="http://santacruzuno.com.ar/tag/tarifas/" class="tag-cloud-link tag-link-532 tag-link-position-43" style="font-size: 8.9333333333333pt;" aria-label="Tarifas (12 elementos)">Tarifas</a>
<a href="http://santacruzuno.com.ar/tag/turismo/" class="tag-cloud-link tag-link-240 tag-link-position-44" style="font-size: 11.466666666667pt;" aria-label="Turismo (19 elementos)">Turismo</a>
<a href="http://santacruzuno.com.ar/tag/ycrt/" class="tag-cloud-link tag-link-132 tag-link-position-45" style="font-size: 15.6pt;" aria-label="YCRT (40 elementos)">YCRT</a></div>
</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="search-14" class="widget widget_search clearfix"><form action="http://santacruzuno.com.ar/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Buscar" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
</aside><aside id="archives-10" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivo</span></h3>		<ul>
			<li><a href='http://santacruzuno.com.ar/2017/06/'>Junio 2017</a>&nbsp;(214)</li>
	<li><a href='http://santacruzuno.com.ar/2017/05/'>Mayo 2017</a>&nbsp;(442)</li>
	<li><a href='http://santacruzuno.com.ar/2017/04/'>Abril 2017</a>&nbsp;(345)</li>
	<li><a href='http://santacruzuno.com.ar/2017/03/'>Marzo 2017</a>&nbsp;(415)</li>
	<li><a href='http://santacruzuno.com.ar/2017/02/'>Febrero 2017</a>&nbsp;(257)</li>
	<li><a href='http://santacruzuno.com.ar/2017/01/'>Enero 2017</a>&nbsp;(323)</li>
	<li><a href='http://santacruzuno.com.ar/2016/12/'>Diciembre 2016</a>&nbsp;(375)</li>
	<li><a href='http://santacruzuno.com.ar/2016/11/'>Noviembre 2016</a>&nbsp;(135)</li>
	<li><a href='http://santacruzuno.com.ar/2016/10/'>Octubre 2016</a>&nbsp;(10)</li>
		</ul>
		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="colormag_breaking_news_widget-17" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" ><span >Recientes</span></h3>
			<div class="breaking_news_widget_inner_wrap">
				<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-17"></i>
				<ul id="breaking-news-widget_colormag_breaking_news_widget-17" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="4">
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/06/16/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo/" title="CPS: Se avanza en el pago de haberes a jubilados y pensionados correspondientes al mes de mayo"><img width="130" height="90" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/cps-edificio.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="CPS: Se avanza en el pago de haberes a jubilados y pensionados correspondientes al mes de mayo" title="CPS: Se avanza en el pago de haberes a jubilados y pensionados correspondientes al mes de mayo" srcset="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/cps-edificio.jpg?resize=392%2C272 392w, https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/cps-edificio.jpg?resize=130%2C90 130w, https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/cps-edificio.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="3924" data-permalink="http://santacruzuno.com.ar/2017/02/15/cps-nuevo-sistema-para-atender-las-contingencias-de-beneficiarios/cps-edificio/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/cps-edificio.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;KODAK EASYSHARE Z710 ZOOM DIGITAL CAMERA&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1136121982&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.3&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cps-edificio" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/cps-edificio.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/cps-edificio.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/16/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo/" title="CPS: Se avanza en el pago de haberes a jubilados y pensionados correspondientes al mes de mayo">CPS: Se avanza en el pago de haberes a jubilados y pensionados correspondientes al mes de mayo</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/16/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo/" title="00:12" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-16T00:12:26+00:00">16/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/16/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/06/16/medida-de-fuerza-de-los-trabajadores-de-spse-y-cortes-de-energia-intermitentes-en-la-ciudad/" title="Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/toma-SPSE.jpeg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad" title="Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad" data-attachment-id="7438" data-permalink="http://santacruzuno.com.ar/2017/06/16/medida-de-fuerza-de-los-trabajadores-de-spse-y-cortes-de-energia-intermitentes-en-la-ciudad/toma-spse/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/toma-SPSE.jpeg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="toma-SPSE" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/toma-SPSE.jpeg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/toma-SPSE.jpeg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/16/medida-de-fuerza-de-los-trabajadores-de-spse-y-cortes-de-energia-intermitentes-en-la-ciudad/" title="Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad">Medida de fuerza de los trabajadores de SPSE y cortes de energía intermitentes en la ciudad</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/16/medida-de-fuerza-de-los-trabajadores-de-spse-y-cortes-de-energia-intermitentes-en-la-ciudad/" title="00:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-16T00:09:37+00:00">16/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/16/medida-de-fuerza-de-los-trabajadores-de-spse-y-cortes-de-energia-intermitentes-en-la-ciudad/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/" title="Adultos Mayores disfrutaron de una jornada en la Isla Pavón"><img width="130" height="90" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Adultos Mayores disfrutaron de una jornada en la Isla Pavón" title="Adultos Mayores disfrutaron de una jornada en la Isla Pavón" data-attachment-id="7436" data-permalink="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/adultos-piedra-buena/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adultos piedra buena" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/adultos-piedra-buena.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/" title="Adultos Mayores disfrutaron de una jornada en la Isla Pavón">Adultos Mayores disfrutaron de una jornada en la Isla Pavón</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/" title="23:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T23:58:08+00:00">15/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/06/15/lozano-alicia-y-la-campora-estan-aplicando-un-brutal-ajuste-contra-los-trabajadores-y-el-pueblo-de-santa-cruz/" title="Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/LOZANO-CM.jpeg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”" title="Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”" data-attachment-id="6747" data-permalink="http://santacruzuno.com.ar/2017/05/22/repudio-radical-sobre-los-hechos-producidos-en-la-ruta/lozano-cm/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/LOZANO-CM.jpeg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOZANO CM" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/LOZANO-CM.jpeg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/LOZANO-CM.jpeg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/15/lozano-alicia-y-la-campora-estan-aplicando-un-brutal-ajuste-contra-los-trabajadores-y-el-pueblo-de-santa-cruz/" title="Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”">Lozano: “Alicia y La Cámpora están aplicando un brutal ajuste contra los trabajadores y el pueblo de Santa Cruz”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/lozano-alicia-y-la-campora-estan-aplicando-un-brutal-ajuste-contra-los-trabajadores-y-el-pueblo-de-santa-cruz/" title="23:46" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T23:46:50+00:00">15/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/15/lozano-alicia-y-la-campora-estan-aplicando-un-brutal-ajuste-contra-los-trabajadores-y-el-pueblo-de-santa-cruz/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/06/15/en-santa-cruz-tambien-el-frente-de-izquierda-va-unido-a-las-paso/" title="En Santa Cruz también el Frente de Izquierda va unido a las PASO"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/frente-izquierda-1.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="En Santa Cruz también el Frente de Izquierda va unido a las PASO" title="En Santa Cruz también el Frente de Izquierda va unido a las PASO" data-attachment-id="7433" data-permalink="http://santacruzuno.com.ar/2017/06/15/en-santa-cruz-tambien-el-frente-de-izquierda-va-unido-a-las-paso/frente-izquierda-2/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/frente-izquierda-1.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="frente izquierda" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/frente-izquierda-1.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/frente-izquierda-1.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/15/en-santa-cruz-tambien-el-frente-de-izquierda-va-unido-a-las-paso/" title="En Santa Cruz también el Frente de Izquierda va unido a las PASO">En Santa Cruz también el Frente de Izquierda va unido a las PASO</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/en-santa-cruz-tambien-el-frente-de-izquierda-va-unido-a-las-paso/" title="23:40" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T23:40:56+00:00">15/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/15/en-santa-cruz-tambien-el-frente-de-izquierda-va-unido-a-las-paso/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/06/15/ruiz-costa-ha-naturalizado-la-trampa-el-fraude-legal/" title="Ruiz: “Costa ha naturalizado la trampa, el fraude legal”"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/Ruiz.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ruiz: “Costa ha naturalizado la trampa, el fraude legal”" title="Ruiz: “Costa ha naturalizado la trampa, el fraude legal”" data-attachment-id="6955" data-permalink="http://santacruzuno.com.ar/2017/05/31/hcdrg-suspenden-proxima-sesion-legislativa-por-falta-de-pago-a-proveedores/ruiz/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/Ruiz.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490781226&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruiz" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/Ruiz.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/Ruiz.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/15/ruiz-costa-ha-naturalizado-la-trampa-el-fraude-legal/" title="Ruiz: “Costa ha naturalizado la trampa, el fraude legal”">Ruiz: “Costa ha naturalizado la trampa, el fraude legal”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/ruiz-costa-ha-naturalizado-la-trampa-el-fraude-legal/" title="23:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T23:26:41+00:00">15/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/15/ruiz-costa-ha-naturalizado-la-trampa-el-fraude-legal/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/06/15/blassiotto-nuestros-hijos-no-van-a-pagar-la-fiesta-k/" title="Blassiotto: &#8220;Nuestros hijos no van a pagar la fiesta K&#8221; "><img width="130" height="90" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/blassiotto-HCD.jpeg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Blassiotto: &#8220;Nuestros hijos no van a pagar la fiesta K&#8221; " title="Blassiotto: &#8220;Nuestros hijos no van a pagar la fiesta K&#8221; " data-attachment-id="7430" data-permalink="http://santacruzuno.com.ar/2017/06/15/blassiotto-nuestros-hijos-no-van-a-pagar-la-fiesta-k/blassiotto-hcd-2/" data-orig-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/blassiotto-HCD.jpeg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="blassiotto HCD" data-image-description="" data-medium-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/blassiotto-HCD.jpeg?fit=300%2C199" data-large-file="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/blassiotto-HCD.jpeg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/15/blassiotto-nuestros-hijos-no-van-a-pagar-la-fiesta-k/" title="Blassiotto: &#8220;Nuestros hijos no van a pagar la fiesta K&#8221; ">Blassiotto: &#8220;Nuestros hijos no van a pagar la fiesta K&#8221; </a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/blassiotto-nuestros-hijos-no-van-a-pagar-la-fiesta-k/" title="23:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T23:19:15+00:00">15/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/15/blassiotto-nuestros-hijos-no-van-a-pagar-la-fiesta-k/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/06/15/mazu-se-cayo-la-mentira-de-que-teniamos-plata-y-no-pagabamos/" title="Mazú: “Se cayó la mentira de que teníamos plata y no pagábamos”"><img width="130" height="90" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/diputado-mazu.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mazú: “Se cayó la mentira de que teníamos plata y no pagábamos”" title="Mazú: “Se cayó la mentira de que teníamos plata y no pagábamos”" srcset="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/diputado-mazu.jpg?resize=392%2C272 392w, https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/diputado-mazu.jpg?resize=130%2C90 130w, https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/diputado-mazu.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="4237" data-permalink="http://santacruzuno.com.ar/2017/03/01/mazu-el-gobierno-nacional-puso-palos-en-la-rueda-en-mas-de-una-cuestion/diputado-mazu/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/diputado-mazu.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488365048&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;62&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="diputado-mazu" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/diputado-mazu.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/diputado-mazu.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/15/mazu-se-cayo-la-mentira-de-que-teniamos-plata-y-no-pagabamos/" title="Mazú: “Se cayó la mentira de que teníamos plata y no pagábamos”">Mazú: “Se cayó la mentira de que teníamos plata y no pagábamos”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/mazu-se-cayo-la-mentira-de-que-teniamos-plata-y-no-pagabamos/" title="23:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T23:15:17+00:00">15/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/15/mazu-se-cayo-la-mentira-de-que-teniamos-plata-y-no-pagabamos/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/06/15/sola-cambiemos-tiene-formas-de-un-gobierno-militar/" title="Solá: “Cambiemos tiene formas de un Gobierno militar”"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/Felipe_Sola.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Solá: “Cambiemos tiene formas de un Gobierno militar”" title="Solá: “Cambiemos tiene formas de un Gobierno militar”" srcset="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/Felipe_Sola.jpg?resize=392%2C272 392w, https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/Felipe_Sola.jpg?resize=130%2C90 130w, https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/Felipe_Sola.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="6139" data-permalink="http://santacruzuno.com.ar/2017/05/04/sola-muchas-veces-los-fiscales-estan-un-poco-solos/felipe_sola-3/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/Felipe_Sola.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Felipe_Sola" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/Felipe_Sola.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/05/Felipe_Sola.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/15/sola-cambiemos-tiene-formas-de-un-gobierno-militar/" title="Solá: “Cambiemos tiene formas de un Gobierno militar”">Solá: “Cambiemos tiene formas de un Gobierno militar”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/sola-cambiemos-tiene-formas-de-un-gobierno-militar/" title="23:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T23:07:05+00:00">15/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/15/sola-cambiemos-tiene-formas-de-un-gobierno-militar/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/06/15/municipio-arrojo-liquidos-anticongelantes-en-autovia-y-arterias-mas-transitadas/" title="Municipio arrojó líquidos anticongelantes en Autovía y arterias más transitadas "><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/NIEVE-RG.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Municipio arrojó líquidos anticongelantes en Autovía y arterias más transitadas " title="Municipio arrojó líquidos anticongelantes en Autovía y arterias más transitadas " data-attachment-id="7426" data-permalink="http://santacruzuno.com.ar/2017/06/15/municipio-arrojo-liquidos-anticongelantes-en-autovia-y-arterias-mas-transitadas/nieve-rg/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/NIEVE-RG.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497546317&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NIEVE RG" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/NIEVE-RG.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/NIEVE-RG.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/15/municipio-arrojo-liquidos-anticongelantes-en-autovia-y-arterias-mas-transitadas/" title="Municipio arrojó líquidos anticongelantes en Autovía y arterias más transitadas ">Municipio arrojó líquidos anticongelantes en Autovía y arterias más transitadas </a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/municipio-arrojo-liquidos-anticongelantes-en-autovia-y-arterias-mas-transitadas/" title="23:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T23:02:18+00:00">15/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/15/municipio-arrojo-liquidos-anticongelantes-en-autovia-y-arterias-mas-transitadas/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/06/15/se-continua-con-la-entrega-de-ladrillos-ecologicos-para-calefaccion/" title="Se continúa con la entrega de ladrillos ecológicos para calefacción"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/ladrillos-ecologicos.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Se continúa con la entrega de ladrillos ecológicos para calefacción" title="Se continúa con la entrega de ladrillos ecológicos para calefacción" data-attachment-id="7424" data-permalink="http://santacruzuno.com.ar/2017/06/15/se-continua-con-la-entrega-de-ladrillos-ecologicos-para-calefaccion/ladrillos-ecologicos/" data-orig-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/ladrillos-ecologicos.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ladrillos ecologicos" data-image-description="" data-medium-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/ladrillos-ecologicos.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/ladrillos-ecologicos.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/15/se-continua-con-la-entrega-de-ladrillos-ecologicos-para-calefaccion/" title="Se continúa con la entrega de ladrillos ecológicos para calefacción">Se continúa con la entrega de ladrillos ecológicos para calefacción</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/se-continua-con-la-entrega-de-ladrillos-ecologicos-para-calefaccion/" title="22:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T22:58:05+00:00">15/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/15/se-continua-con-la-entrega-de-ladrillos-ecologicos-para-calefaccion/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/06/15/en-el-dia-de-hoy-se-realizo-la-viii-sesion-ordinaria/" title="En  el día de hoy se realizó la VIII Sesión Ordinaria"><img width="130" height="90" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/sesion-ordinaria-chalten.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="En  el día de hoy se realizó la VIII Sesión Ordinaria" title="En  el día de hoy se realizó la VIII Sesión Ordinaria" data-attachment-id="7422" data-permalink="http://santacruzuno.com.ar/2017/06/15/en-el-dia-de-hoy-se-realizo-la-viii-sesion-ordinaria/sesion-ordinaria-chalten/" data-orig-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/sesion-ordinaria-chalten.jpg?fit=500%2C332" data-orig-size="500,332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sesion ordinaria chalten" data-image-description="" data-medium-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/sesion-ordinaria-chalten.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/sesion-ordinaria-chalten.jpg?fit=500%2C332" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/06/15/en-el-dia-de-hoy-se-realizo-la-viii-sesion-ordinaria/" title="En  el día de hoy se realizó la VIII Sesión Ordinaria">En  el día de hoy se realizó la VIII Sesión Ordinaria</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/06/15/en-el-dia-de-hoy-se-realizo-la-viii-sesion-ordinaria/" title="22:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-15T22:50:14+00:00">15/06/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/06/15/en-el-dia-de-hoy-se-realizo-la-viii-sesion-ordinaria/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
							</ul>
			<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-17"></i>
		</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
		<div class="social-links clearfix">
		<ul>
		<li><a href="http://facebook.com/santacruzuno/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SantaCruzUno/" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
	
							<nav class="footer-menu clearfix">
								<div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200"><a href="http://santacruzuno.com.ar/category/interes/">INTERES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4022"><a href="http://santacruzuno.com.ar/localidades/">LOCALIDADES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="http://santacruzuno.com.ar/category/politicas/">POLITICAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="http://santacruzuno.com.ar/category/gremiales/">GREMIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202"><a href="http://santacruzuno.com.ar/category/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="http://santacruzuno.com.ar/category/legislativas/">LEGISLATIVAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="http://santacruzuno.com.ar/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206"><a href="http://santacruzuno.com.ar/category/regionales/">REGIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="http://santacruzuno.com.ar/category/columnas/">COLUMNAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208"><a href="http://santacruzuno.com.ar/correo/">CORREO</a></li>
</ul></div>							</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright">Copyright ©  2017<br> Santa Cruz Uno | Sergio Klos <br> Alberdi 1634<br>redaccion@santacruzuno.com.ar<br>Cel: 02966-529115<br>Río Gallegos | Santa Cruz</div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
	</div><!-- #page -->
	<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28529813-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><style></style><!-- Your Google Analytics Plugin is missing the tracking ID -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/santacruzuno.com.ar\/2017\/06\/15\/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon\/":7435,"http:\/\/santacruzuno.com.ar\/2017\/06\/16\/cps-se-avanza-en-el-pago-de-haberes-a-jubilados-y-pensionados-correspondientes-al-mes-de-mayo\/":7439};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/06/15/adultos-mayores-disfrutaron-de-una-jornada-en-la-isla-pavon/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://santacruzuno.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://santacruzuno.com.ar/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/ResizeSensor.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"2a2edae7b4","ajax_url":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Por favor espere hasta que se carga Google reCAPTCHA.","timeout":"Error al cargar Google reCAPTCHA. Por favor, compruebe su conexi\u00f3n a internet y vuelva a cargar esta p\u00e1gina."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.30'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfFzQsUAAAAAK_X4nQBRVcuM_kknBKT1iLOt6Ux","theme":"dark","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"ajaxurl":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php","error_msg":"Error :&nbsp;Ha introducido un valor incorrecto de reCAPTCHA.","nonce":"af4b25d097","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/google-captcha/js/script.js?ver=1.30'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'125710368',post:'7435',tz:'-3',srv:'santacruzuno.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '125710368', '7435' ]);
</script>
</body>
</html>
