﻿<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://santacruzuno.com.ar/xmlrpc.php" />
<title>Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial &#8211; SantaCruzUno</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SantaCruzUno &raquo; Feed" href="http://santacruzuno.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="SantaCruzUno &raquo; RSS de los comentarios" href="http://santacruzuno.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SantaCruzUno &raquo; Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial RSS de los comentarios" href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/santacruzuno.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='adsns_css-css'  href='http://santacruzuno.com.ar/wp-content/plugins/adsense-plugin/css/adsns.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://santacruzuno.com.ar/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.30' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-813df796d9b1-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-image-default-813df796d9b1.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-contact-form-default-2f07ede24105-css'  href='http://santacruzuno.com.ar/wp-content/uploads/siteorigin-widgets/sow-contact-form-default-2f07ede24105.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://santacruzuno.com.ar/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpp_style-css'  href='http://santacruzuno.com.ar/wp-content/plugins/wp-poll/assets/front/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://santacruzuno.com.ar/wp-content/plugins/wp-poll/assets/global/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://santacruzuno.com.ar/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7COpen+Sans&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/magnific-popup/magnific-popup.min.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/fontawesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://santacruzuno.com.ar/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://santacruzuno.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/so-widgets-bundle/widgets/contact/js/contact.min.js?ver=1.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_ajax = {"wpp_ajaxurl":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/wp-poll/assets/front/js/scripts.js?ver=4.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.8'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_script_vars = {"no_more_posts":"No more post"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/loadmore.min.js?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://santacruzuno.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://santacruzuno.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://santacruzuno.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”' href='http://santacruzuno.com.ar/2017/07/05/bertinat-las-compensaciones-deben-acordarse-entre-el-estado-provincial-y-el-estado-nacional/' />
<link rel='next' title='Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos' href='http://santacruzuno.com.ar/2017/07/05/se-cortara-la-ruta-provincial-no-12-por-48-hs-para-realizar-trabajos/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/" />
<link rel='shortlink' href='http://santacruzuno.com.ar/?p=8024' />
<link rel="alternate" type="application/json+oembed" href="http://santacruzuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantacruzuno.com.ar%2F2017%2F07%2F05%2Falumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://santacruzuno.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsantacruzuno.com.ar%2F2017%2F07%2F05%2Falumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- SantaCruzUno Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#990000}a{color:#990000}#site-navigation{border-top:4px solid #990000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#990000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#990000}#main .breaking-news-latest,.fa.search-top:hover{background-color:#990000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#990000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#990000}.widget_featured_posts .article-content .entry-title a:hover{color:#990000}.widget_featured_posts .widget-title{border-bottom:2px solid #990000}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#990000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#990000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#990000}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#990000}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul li{background-color:#990000}i.fa-arrow-up, i.fa-arrow-down{color:#990000}#secondary .widget-title{border-bottom:2px solid #990000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title span{background-color:#990000}#site-title a{color:#990000}.page-header .page-title{border-bottom:2px solid #990000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#990000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#990000}.entry-meta .post-format i{background-color:#990000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#990000}.format-link .entry-content a,.more-link{background-color:#990000}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#990000}.pagination a span:hover{color:#990000;border-color:#990000}.pagination span{background-color:#990000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#990000}.comments-area .comment-author-link span{background-color:#990000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#990000}.footer-widgets-area .widget-title{border-bottom:2px solid #990000}.footer-widgets-area .widget-title span{background-color:#990000}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up i{color:#990000}.advertisement_above_footer .widget-title{border-bottom:2px solid #990000}.advertisement_above_footer .widget-title span{background-color:#990000}.sub-toggle{background:#990000}.main-small-navigation li.current-menu-item > .sub-toggle i {color:#990000}.error{background:#990000}.num-404{color:#990000},#primary .widget-title{border-bottom: 2px solid #990000},#primary .widget-title span{background-color:#990000} #content .post .article-content .entry-title { font-size: 26px; } .colormag-button, input[type="reset"], input[type="button"], input[type="submit"], button, .more-link span { font-size: 11px; } #site-title a { color: #990000; } .footer-widgets-wrapper { background-color: #000000; } .below-entry-meta .byline{display:none;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial" />
<meta property="og:url" content="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/" />
<meta property="og:description" content="A partir del convenio impulsado por el Gobierno de Santa Cruz, a través del Consejo Provincial de Educación y la Administración General de Vialidad Provincial, los estudiantes están realizando tare…" />
<meta property="article:published_time" content="2017-07-06T02:27:39+00:00" />
<meta property="article:modified_time" content="2017-07-06T02:27:39+00:00" />
<meta property="og:site_name" content="SantaCruzUno" />
<meta property="og:image" content="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/AGVP-pasantia.jpg?fit=500%2C332" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="332" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@SantaCruzUno" />
<meta name="twitter:image" content="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/AGVP-pasantia.jpg?fit=500%2C332&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@SantaCruzUno" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6134681549742937",
    enable_page_level_ads: true
  });
</script><link rel="icon" href="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/Asantacruzunoface.png?fit=230%2C230" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
		</style>
	</head>

<body class="post-template-default single single-post postid-8024 single-format-standard custom-background wp-custom-logo left-sidebar wide">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=354935704851927";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
							<div class="news-bar">
					<div class="inner-wrap clearfix">
							<div class="date-in-header">
		Jueves, Julio 6, 2017	</div>

							<div class="breaking-news">
		<strong class="breaking-news-latest">
			Última:		</strong>
		<ul class="newsticker">
							<li>
					<a href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/" title="PREPAP abrió la convocatoria para dos interesantes capacitaciones">PREPAP abrió la convocatoria para dos interesantes capacitaciones</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/07/05/se-cortara-la-ruta-provincial-no-12-por-48-hs-para-realizar-trabajos/" title="Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos">Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/" title="Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial">Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/07/05/bertinat-las-compensaciones-deben-acordarse-entre-el-estado-provincial-y-el-estado-nacional/" title="Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”">Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”</a>
				</li>
							<li>
					<a href="http://santacruzuno.com.ar/2017/07/05/enrique-manana-se-efectivizara-el-aguinaldo-del-sector-docente/" title="Enrique: Mañana se efectivizará el aguinaldo del sector docente">Enrique: Mañana se efectivizará el aguinaldo del sector docente</a>
				</li>
					</ul>
	</div>
	
						
		<div class="social-links clearfix">
		<ul>
		<li><a href="http://facebook.com/santacruzuno/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SantaCruzUno/" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
						</div>
				</div>
			
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
													<div id="header-logo-image">
								
								<a href="http://santacruzuno.com.ar/" class="custom-logo-link" rel="home" itemprop="url"><img width="970" height="171" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/cabezal-fondo-970-1.gif?fit=970%2C171" class="custom-logo" alt="logo" itemprop="logo" /></a>							</div><!-- #header-logo-image -->
												<div id="header-text" class="screen-reader-text">
															<h3 id="site-title">
									<a href="http://santacruzuno.com.ar/" title="SantaCruzUno" rel="home">SantaCruzUno</a>
								</h3>
																						<p id="site-description">Noticias de Santa Cruz y la Región</p>
							<!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget widget_text clearfix">			<div class="textwidget"><iframe width="140px" height="140px" src="http://www.dolarsi.com/cotizador/cotizadorDolarsiFull.php" frameborder="0" scrolling="0" allowfullscreen=""></iframe></div>
		</aside>						</div>
											</div><!-- #header-right-section -->

				</div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
							<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
					<div class="inner-wrap clearfix">
													<div class="home-icon">
								<a href="http://santacruzuno.com.ar/" title="SantaCruzUno"><i class="fa fa-home"></i></a>
							</div>
													<h4 class="menu-toggle"></h4>
						<div class="menu-primary-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-1200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1200"><a href="http://santacruzuno.com.ar/category/interes/">INTERES</a></li>
<li id="menu-item-4022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4022"><a href="http://santacruzuno.com.ar/localidades/">LOCALIDADES</a></li>
<li id="menu-item-1201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="http://santacruzuno.com.ar/category/politicas/">POLITICAS</a></li>
<li id="menu-item-1199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="http://santacruzuno.com.ar/category/gremiales/">GREMIALES</a></li>
<li id="menu-item-1202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202"><a href="http://santacruzuno.com.ar/category/cultura/">CULTURA</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="http://santacruzuno.com.ar/category/legislativas/">LEGISLATIVAS</a></li>
<li id="menu-item-1205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="http://santacruzuno.com.ar/category/salud/">SALUD</a></li>
<li id="menu-item-1206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206"><a href="http://santacruzuno.com.ar/category/regionales/">REGIONALES</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="http://santacruzuno.com.ar/category/columnas/">COLUMNAS</a></li>
<li id="menu-item-1208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208"><a href="http://santacruzuno.com.ar/correo/">CORREO</a></li>
</ul></div>														<div class="random-post">
					<a href="http://santacruzuno.com.ar/2017/01/11/el-gobierno-nacional-otorgo-ocho-no-objeciones-tecnicas-para-la-construccion-de-viviendas-en-santa-cruz/" title="Ver una entrada aleatoria"><i class="fa fa-random"></i></a>
			</div>

																				<i class="fa fa-search search-top"></i>
							<div class="search-form-top">
								<form action="http://santacruzuno.com.ar/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Buscar" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
							</div>
											</div>
				</nav>
			
		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		
		
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-8024" class="post-8024 post type-post status-publish format-standard has-post-thumbnail hentry category-gallegos category-interes tag-pasantias">
	
	
			<div class="featured-image">
							<a href="http://santacruzuno.com.ar/wp-content/uploads/2017/07/AGVP-pasantia.jpg" class="image-popup"><img width="500" height="332" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/AGVP-pasantia.jpg?resize=500%2C332" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
					</div>

			
	<div class="article-content clearfix">

		
		<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;<a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial			</h1>
		</header>

		<div class="below-entry-meta">
		<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/" title="23:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:27:39+00:00">05/07/2017</time></a></span>
		<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>

		<span class="post-views"><i class="fa fa-eye"></i><span class="total-views">28 Lecturas</span></span>
					<span class="comments"><a href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/#respond"><i class="fa fa-comment"></i> 0 Comentarios</a></span>
		<span class="tag-links"><i class="fa fa-tags"></i><a href="http://santacruzuno.com.ar/tag/pasantias/" rel="tag">Pasantias</a></span></div>
		<div class="entry-content clearfix">
			<h6><em><strong><span style="color: #993366;">A partir del convenio impulsado por el Gobierno de Santa Cruz, a través del Consejo Provincial de Educación y la Administración General de Vialidad Provincial, los estudiantes están realizando tareas prácticas en los talleres de Río Gallegos.</span></strong></em></h6>
<hr />
<p><span class="su-dropcap su-dropcap-style-flat" style="font-size:2em"><strong>S</strong></span>e trata de un grupo de veinte estudiantes entre 17 y 18 años que pertenecen a la Escuela Industrial N° 4 y concurren a la Agencia Provincial de Vialidad Provincial tres veces por semana y tres horas días. Durante este tiempo, los estudiantes se suman a la tarea diaria de la Agencia y aprenden de la experiencia y conocimientos de los operarios que allí se desempeñan. Cabe destacar que esta tarea la realizan bajo la supervisión de tutores que acompañan el proceso de aprendizaje de los adolescentes.</p>
<p>Con este fin, las  actividades que desarrollan en los talleres de Vialidad son: electromecánica, tornería, herrería, Carpintería, Informática, construcciones y Laboratorio.</p>
<p>Dicho convenio, tiene como propósito contribuir al desarrollo y consolidación de las capacidades de estudios, aprendizaje e investigación en cada estudiante, valorando el esfuerzo, la iniciativa y la responsabilidad, como condiciones necesarias para el acceso al mundo laboral, los estudios superiores y la educación a lo largo de toda la vida. Se destaca la importancia que adquiere facilitar la profundización y articulación de contenidos mediante el acercamiento de la Escuela Secundaria y Organismos del Estado, promoviendo la formación para el mundo del trabajo como complemento de la instancia académica recibida en la Institución educativa.</p>
<hr />
<p>&nbsp;</p>
<div id="ca-pub-6134681549742937:8396029617" class="ads ads_after"><script type="text/javascript">
    google_ad_client = "ca-pub-6134681549742937";
    google_ad_slot = "8396029617";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- Post -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8024" class="share-facebook sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8024" class="share-twitter sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>

			</div>

	</article>

			
		</div><!-- #content -->

		
			<ul class="default-wp-page clearfix">
				<li class="previous"><a href="http://santacruzuno.com.ar/2017/07/05/bertinat-las-compensaciones-deben-acordarse-entre-el-estado-provincial-y-el-estado-nacional/" rel="prev"><span class="meta-nav">&larr;</span> Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”</a></li>
				<li class="next"><a href="http://santacruzuno.com.ar/2017/07/05/se-cortara-la-ruta-provincial-no-12-por-48-hs-para-realizar-trabajos/" rel="next">Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos <span class="meta-nav">&rarr;</span></a></li>
			</ul>
				
			
			
			

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>También te puede gustar</span></h4>

<div class="related-posts clearfix">

			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://santacruzuno.com.ar/2017/01/19/municipio-prorroga-patente-bebidas-alcoholicas/" title="Municipio: Prorroga Patente Bebidas Alcohólicas">
						<img width="390" height="205" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/01/muni-rg.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://santacruzuno.com.ar/2017/01/19/municipio-prorroga-patente-bebidas-alcoholicas/" rel="bookmark" title="Municipio: Prorroga Patente Bebidas Alcohólicas">Municipio: Prorroga Patente Bebidas Alcohólicas</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/01/19/municipio-prorroga-patente-bebidas-alcoholicas/" title="23:39" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-01-19T23:39:08+00:00">19/01/2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Municipio: Prorroga Patente Bebidas Alcohólicas</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://santacruzuno.com.ar/2016/11/05/capromisa-y-utn-presentaron-programa-para-que-asociados-certifiquen-iso/" title="Capromisa y UTN presentaron programa para que asociados certifiquen ISO">
						<img width="390" height="205" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/11/capromisa-iso.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://santacruzuno.com.ar/2016/11/05/capromisa-y-utn-presentaron-programa-para-que-asociados-certifiquen-iso/" rel="bookmark" title="Capromisa y UTN presentaron programa para que asociados certifiquen ISO">Capromisa y UTN presentaron programa para que asociados certifiquen ISO</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://santacruzuno.com.ar/2016/11/05/capromisa-y-utn-presentaron-programa-para-que-asociados-certifiquen-iso/" title="23:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-11-05T23:48:03+00:00">05/11/2016</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Capromisa y UTN presentaron programa para que asociados certifiquen ISO</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
			<div class="single-related-posts">

							<div class="related-posts-thumbnail">
					<a href="http://santacruzuno.com.ar/2017/02/24/peninsula-de-magallanes-se-suspendio-el-remate-por-la-intervencion-del-estado-provincial/" title="Península de Magallanes: <br>Se suspendió el remate por la intervención del estado provincial">
						<img width="390" height="205" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/02/peninsula-magallanes.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />					</a>
				</div>
			
			<div class="article-content">

				<h3 class="entry-title">
					<a href="http://santacruzuno.com.ar/2017/02/24/peninsula-de-magallanes-se-suspendio-el-remate-por-la-intervencion-del-estado-provincial/" rel="bookmark" title="Península de Magallanes: <br>Se suspendió el remate por la intervención del estado provincial">Península de Magallanes: <br>Se suspendió el remate por la intervención del estado provincial</a>
				</h3><!--/.post-title-->

				<div class="below-entry-meta">
					<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/02/24/peninsula-de-magallanes-se-suspendio-el-remate-por-la-intervencion-del-estado-provincial/" title="22:55" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-02-24T22:55:03+00:00">24/02/2017</time></a></span>					<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
					<span class="comments"><i class="fa fa-comment"></i><span>Comentarios desactivados<span class="screen-reader-text"> en Península de Magallanes: <br>Se suspendió el remate por la intervención del estado provincial</span></span></span>
				</div>

			</div>

		</div><!--/.related-->
	
</div><!--/.post-related-->

		
		
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://santacruzuno.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_706413886" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfFzQsUAAAAAK_X4nQBRVcuM_kknBKT1iLOt6Ux" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8024' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a7dd145ed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside class="widget kl-widget clearfix"><h3 class="widget-title"><span>Publicidad</span></h3><div id="promo"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6134681549742937" 
data-ad-slot="3283649211" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/></aside><aside id="colormag_featured_posts_vertical_widget-13" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" ><span >Recientes</span></h3>								<div class="first-post">					<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/" title="PREPAP abrió la convocatoria para dos interesantes capacitaciones"><img width="390" height="205" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/PREPAP-05-de-julio.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="PREPAP abrió la convocatoria para dos interesantes capacitaciones" title="PREPAP abrió la convocatoria para dos interesantes capacitaciones" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/" title="PREPAP abrió la convocatoria para dos interesantes capacitaciones">PREPAP abrió la convocatoria para dos interesantes capacitaciones</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/" title="23:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:41:27+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/#respond">0</a></span>
							</div>
														<div class="entry-content">
								<p>El área de PREPAP (Programa de Recuperación y Estímulo del Patrimonio Artesanal Provincial) de la Secretaría de Estado de Cultura</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8028" class="share-facebook sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8028" class="share-twitter sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>							</div>
													</div>

					</div>
				</div>											<div class="following-post">					<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/07/05/se-cortara-la-ruta-provincial-no-12-por-48-hs-para-realizar-trabajos/" title="Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/circunvalacion.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos" title="Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/caleta/"  rel="category tag">CALETA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/se-cortara-la-ruta-provincial-no-12-por-48-hs-para-realizar-trabajos/" title="Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos">Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/se-cortara-la-ruta-provincial-no-12-por-48-hs-para-realizar-trabajos/" title="23:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:33:35+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/se-cortara-la-ruta-provincial-no-12-por-48-hs-para-realizar-trabajos/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/" title="Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial"><img width="130" height="90" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/AGVP-pasantia.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial" title="Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;<a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/" title="Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial">Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/" title="23:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:27:39+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/07/05/bertinat-las-compensaciones-deben-acordarse-entre-el-estado-provincial-y-el-estado-nacional/" title="Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”"><img width="130" height="90" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/Bertinat.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”" title="Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/bertinat-las-compensaciones-deben-acordarse-entre-el-estado-provincial-y-el-estado-nacional/" title="Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”">Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/bertinat-las-compensaciones-deben-acordarse-entre-el-estado-provincial-y-el-estado-nacional/" title="23:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:24:42+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/bertinat-las-compensaciones-deben-acordarse-entre-el-estado-provincial-y-el-estado-nacional/#respond">0</a></span>
							</div>
													</div>

					</div>
																				<div class="single-article clearfix">
						<figure><a href="http://santacruzuno.com.ar/2017/07/05/enrique-manana-se-efectivizara-el-aguinaldo-del-sector-docente/" title="Enrique: Mañana se efectivizará el aguinaldo del sector docente"><img width="130" height="90" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/Ismael-Enrique.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Enrique: Mañana se efectivizará el aguinaldo del sector docente" title="Enrique: Mañana se efectivizará el aguinaldo del sector docente" /></a></figure>						<div class="article-content">
							<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/gremiales/" style="background:#41b513" rel="category tag">GREMIALES</a>&nbsp;<a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/enrique-manana-se-efectivizara-el-aguinaldo-del-sector-docente/" title="Enrique: Mañana se efectivizará el aguinaldo del sector docente">Enrique: Mañana se efectivizará el aguinaldo del sector docente</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/enrique-manana-se-efectivizara-el-aguinaldo-del-sector-docente/" title="23:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:20:14+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/enrique-manana-se-efectivizara-el-aguinaldo-del-sector-docente/#respond">0</a></span>
							</div>
													</div>

					</div>
							</div>		</aside>
	</div>

	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->

			<div class="advertisement_above_footer">
			<div class="inner-wrap">
				<aside class="widget kl-widget clearfix"><div id="post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-6134681549742937" 
data-ad-slot="8396029617" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><br style="clear: both; display: block; float: none;"/></aside><aside id="colormag_ticker_news_widget-5" class="widget widget_ticker_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" style="border-bottom-color:#1fa5c6;"><span style="background-color:#1fa5c6;">Cultura</span></h3>
		<div id="category_slider_colormag_ticker_news_widget-5" class="image-ticker-news" data-speed="50000">
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/" title="PREPAP abrió la convocatoria para dos interesantes capacitaciones"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/PREPAP-05-de-julio.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="PREPAP abrió la convocatoria para dos interesantes capacitaciones" title="PREPAP abrió la convocatoria para dos interesantes capacitaciones" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/" title="PREPAP abrió la convocatoria para dos interesantes capacitaciones">PREPAP abrió la convocatoria para dos interesantes capacitaciones</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/07/05/en-el-teatro-del-obispado-trascendencia-teatro-breve/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/07/05/en-el-teatro-del-obispado-trascendencia-teatro-breve/" title="En el Teatro del Obispado: Trascendencia ( teatro breve)"><img width="150" height="150" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/trascendencia.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="En el Teatro del Obispado: Trascendencia ( teatro breve)" title="En el Teatro del Obispado: Trascendencia ( teatro breve)" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/07/05/en-el-teatro-del-obispado-trascendencia-teatro-breve/" title="En el Teatro del Obispado: Trascendencia ( teatro breve)">En el Teatro del Obispado: Trascendencia ( teatro breve)</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/07/04/toni-puig-y-jorge-melguizo-brindaran-conferencias-en-rio-gallegos/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/07/04/toni-puig-y-jorge-melguizo-brindaran-conferencias-en-rio-gallegos/" title="Toni Puig y Jorge Melguizo brindarán conferencias en Río Gallegos"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/Puig-y-Melguizo-en-Río-Gallegos.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Toni Puig y Jorge Melguizo brindarán conferencias en Río Gallegos" title="Toni Puig y Jorge Melguizo brindarán conferencias en Río Gallegos" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/07/04/toni-puig-y-jorge-melguizo-brindaran-conferencias-en-rio-gallegos/" title="Toni Puig y Jorge Melguizo brindarán conferencias en Río Gallegos">Toni Puig y Jorge Melguizo brindarán conferencias en Río Gallegos</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/07/04/se-definio-la-grilla-de-artistas-para-la-gran-velada-del-9-de-julio/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/07/04/se-definio-la-grilla-de-artistas-para-la-gran-velada-del-9-de-julio/" title="Se definió la grilla de artistas para la gran Velada del 9 de Julio"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/VELADA-PATRIOTICA-03-de-julio.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Se definió la grilla de artistas para la gran Velada del 9 de Julio" title="Se definió la grilla de artistas para la gran Velada del 9 de Julio" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/07/04/se-definio-la-grilla-de-artistas-para-la-gran-velada-del-9-de-julio/" title="Se definió la grilla de artistas para la gran Velada del 9 de Julio">Se definió la grilla de artistas para la gran Velada del 9 de Julio</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/07/03/el-area-de-prepap-celebrara-el-dia-de-la-tejedora/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/07/03/el-area-de-prepap-celebrara-el-dia-de-la-tejedora/" title="El área de PREPAP celebrará el Día de la Tejedora"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/PREPAP-03-de-julio.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="El área de PREPAP celebrará el Día de la Tejedora" title="El área de PREPAP celebrará el Día de la Tejedora" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/07/03/el-area-de-prepap-celebrara-el-dia-de-la-tejedora/" title="El área de PREPAP celebrará el Día de la Tejedora">El área de PREPAP celebrará el Día de la Tejedora</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/07/03/bariloche-sera-sede-del-primer-encuentro-equino-patagonico/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/07/03/bariloche-sera-sede-del-primer-encuentro-equino-patagonico/" title="Bariloche será sede del Primer Encuentro Equino Patagónico"><img width="150" height="150" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/EEP-expositores.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Bariloche será sede del Primer Encuentro Equino Patagónico" title="Bariloche será sede del Primer Encuentro Equino Patagónico" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/regionales/" style="background:#000000" rel="category tag">REGIONALES</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/07/03/bariloche-sera-sede-del-primer-encuentro-equino-patagonico/" title="Bariloche será sede del Primer Encuentro Equino Patagónico">Bariloche será sede del Primer Encuentro Equino Patagónico</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/07/03/estrenan-documental-que-alerta-sobre-el-dano-ambiental-de-las-represas-en-el-rio-santa-cruz/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/07/03/estrenan-documental-que-alerta-sobre-el-dano-ambiental-de-las-represas-en-el-rio-santa-cruz/" title="Estrenan documental que alerta sobre el daño ambiental de las represas en el Río Santa Cruz"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/JPG_DEFENDE_RIOSANTACRUZ.png?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Estrenan documental que alerta sobre el daño ambiental de las represas en el Río Santa Cruz" title="Estrenan documental que alerta sobre el daño ambiental de las represas en el Río Santa Cruz" srcset="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/JPG_DEFENDE_RIOSANTACRUZ.png?resize=150%2C150 150w, https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/JPG_DEFENDE_RIOSANTACRUZ.png?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/JPG_DEFENDE_RIOSANTACRUZ.png?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/interes/" style="background:#aa9a0b" rel="category tag">INTERES</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/07/03/estrenan-documental-que-alerta-sobre-el-dano-ambiental-de-las-represas-en-el-rio-santa-cruz/" title="Estrenan documental que alerta sobre el daño ambiental de las represas en el Río Santa Cruz">Estrenan documental que alerta sobre el daño ambiental de las represas en el Río Santa Cruz</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/07/02/el-libro-el-chasqui-aereo-declarado-de-interes-provincial-y-cultural/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/07/02/el-libro-el-chasqui-aereo-declarado-de-interes-provincial-y-cultural/" title="El libro “El Chasqui Aéreo” declarado de interés Provincial y cultural"><img width="150" height="150" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/chasqui-aereo.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="El libro “El Chasqui Aéreo” declarado de interés Provincial y cultural" title="El libro “El Chasqui Aéreo” declarado de interés Provincial y cultural" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/07/02/el-libro-el-chasqui-aereo-declarado-de-interes-provincial-y-cultural/" title="El libro “El Chasqui Aéreo” declarado de interés Provincial y cultural">El libro “El Chasqui Aéreo” declarado de interés Provincial y cultural</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/07/02/encuentro-de-rap-y-break-dance/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/07/02/encuentro-de-rap-y-break-dance/" title="Encuentro de Rap y Break Dance"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/Gomez-Beroiz.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Encuentro de Rap y Break Dance" title="Encuentro de Rap y Break Dance" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;<a href="http://santacruzuno.com.ar/category/gallegos/"  rel="category tag">GALLEGOS</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/07/02/encuentro-de-rap-y-break-dance/" title="Encuentro de Rap y Break Dance">Encuentro de Rap y Break Dance</a>
						</h3>
					</div>
				</div>
							<div class="single-article clearfix">
				<a href="http://santacruzuno.com.ar/2017/06/29/muestra-fotografica-en-la-unpa/" data-fragment="#content" class="colormag-ticker-news-popup-link">
					<figure><a href="http://santacruzuno.com.ar/2017/06/29/muestra-fotografica-en-la-unpa/" title="Muestra fotográfica en la UNPA"><img width="150" height="150" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/06/Muestra.jpg?resize=150%2C150" class="attachment-colormag-default-news size-colormag-default-news wp-post-image" alt="Muestra fotográfica en la UNPA" title="Muestra fotográfica en la UNPA" /></a></figure>				</a>
					<div class="article-content">
						<div class="above-entry-meta"><span class="cat-links"><a href="http://santacruzuno.com.ar/category/cultura/" style="background:#1fa5c6" rel="category tag">CULTURA</a>&nbsp;</span></div>						<h3 class="entry-title">
							<a href="http://santacruzuno.com.ar/2017/06/29/muestra-fotografica-en-la-unpa/" title="Muestra fotográfica en la UNPA">Muestra fotográfica en la UNPA</a>
						</h3>
					</div>
				</div>
					</div>
		</aside>			</div>
		</div>
	
			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-upper-footer-widgets clearfix">
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="sow-image-62" class="widget widget_sow-image clearfix"><div class="so-widget-sow-image so-widget-sow-image-default-813df796d9b1">

<div class="sow-image-container">
	<img src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/10/logo-letras.png?fit=900%2C147" width="900" height="147" srcset="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/10/logo-letras.png?w=900 900w, https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/10/logo-letras.png?resize=300%2C49 300w, https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2016/10/logo-letras.png?resize=768%2C125 768w" title="logo" 		class="so-widget-image"/>
</div>

</div></aside><aside id="tag_cloud-17" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Etiquetas</span></h3><div class="tagcloud"><a href="http://santacruzuno.com.ar/tag/adosac/" class="tag-cloud-link tag-link-179 tag-link-position-1" style="font-size: 14.363636363636pt;" aria-label="ADOSAC (34 elementos)">ADOSAC</a>
<a href="http://santacruzuno.com.ar/tag/agr-clarin/" class="tag-cloud-link tag-link-477 tag-link-position-2" style="font-size: 8.8909090909091pt;" aria-label="AGR-Clarín (12 elementos)">AGR-Clarín</a>
<a href="http://santacruzuno.com.ar/tag/agua/" class="tag-cloud-link tag-link-249 tag-link-position-3" style="font-size: 8.8909090909091pt;" aria-label="Agua (12 elementos)">Agua</a>
<a href="http://santacruzuno.com.ar/tag/alicia/" class="tag-cloud-link tag-link-23 tag-link-position-4" style="font-size: 13.981818181818pt;" aria-label="Alicia (31 elementos)">Alicia</a>
<a href="http://santacruzuno.com.ar/tag/anses/" class="tag-cloud-link tag-link-269 tag-link-position-5" style="font-size: 13.345454545455pt;" aria-label="ANSES (28 elementos)">ANSES</a>
<a href="http://santacruzuno.com.ar/tag/aprosa/" class="tag-cloud-link tag-link-181 tag-link-position-6" style="font-size: 13.218181818182pt;" aria-label="APROSA (27 elementos)">APROSA</a>
<a href="http://santacruzuno.com.ar/tag/ate/" class="tag-cloud-link tag-link-189 tag-link-position-7" style="font-size: 13.345454545455pt;" aria-label="ATE (28 elementos)">ATE</a>
<a href="http://santacruzuno.com.ar/tag/blassiotto/" class="tag-cloud-link tag-link-146 tag-link-position-8" style="font-size: 11.309090909091pt;" aria-label="Blassiotto (19 elementos)">Blassiotto</a>
<a href="http://santacruzuno.com.ar/tag/capacitacion/" class="tag-cloud-link tag-link-291 tag-link-position-9" style="font-size: 12.327272727273pt;" aria-label="Capacitación (23 elementos)">Capacitación</a>
<a href="http://santacruzuno.com.ar/tag/capromisa/" class="tag-cloud-link tag-link-45 tag-link-position-10" style="font-size: 11.309090909091pt;" aria-label="CAPROMISA (19 elementos)">CAPROMISA</a>
<a href="http://santacruzuno.com.ar/tag/colonias/" class="tag-cloud-link tag-link-330 tag-link-position-11" style="font-size: 12.963636363636pt;" aria-label="Colonias (26 elementos)">Colonias</a>
<a href="http://santacruzuno.com.ar/tag/controles/" class="tag-cloud-link tag-link-329 tag-link-position-12" style="font-size: 8.5090909090909pt;" aria-label="Controles (11 elementos)">Controles</a>
<a href="http://santacruzuno.com.ar/tag/cpe/" class="tag-cloud-link tag-link-186 tag-link-position-13" style="font-size: 10.418181818182pt;" aria-label="CPE (16 elementos)">CPE</a>
<a href="http://santacruzuno.com.ar/tag/cps/" class="tag-cloud-link tag-link-387 tag-link-position-14" style="font-size: 13.981818181818pt;" aria-label="CPS (31 elementos)">CPS</a>
<a href="http://santacruzuno.com.ar/tag/curso/" class="tag-cloud-link tag-link-772 tag-link-position-15" style="font-size: 9.7818181818182pt;" aria-label="Curso (14 elementos)">Curso</a>
<a href="http://santacruzuno.com.ar/tag/emprendedores/" class="tag-cloud-link tag-link-139 tag-link-position-16" style="font-size: 8.8909090909091pt;" aria-label="Emprendedores (12 elementos)">Emprendedores</a>
<a href="http://santacruzuno.com.ar/tag/fbsc/" class="tag-cloud-link tag-link-726 tag-link-position-17" style="font-size: 9.7818181818182pt;" aria-label="FBSC (14 elementos)">FBSC</a>
<a href="http://santacruzuno.com.ar/tag/feria/" class="tag-cloud-link tag-link-727 tag-link-position-18" style="font-size: 11.309090909091pt;" aria-label="Feria (19 elementos)">Feria</a>
<a href="http://santacruzuno.com.ar/tag/freddy/" class="tag-cloud-link tag-link-222 tag-link-position-19" style="font-size: 8pt;" aria-label="Freddy (10 elementos)">Freddy</a>
<a href="http://santacruzuno.com.ar/tag/gomez/" class="tag-cloud-link tag-link-125 tag-link-position-20" style="font-size: 11.563636363636pt;" aria-label="Gómez (20 elementos)">Gómez</a>
<a href="http://santacruzuno.com.ar/tag/hcdrg/" class="tag-cloud-link tag-link-144 tag-link-position-21" style="font-size: 13.6pt;" aria-label="HCDRG (29 elementos)">HCDRG</a>
<a href="http://santacruzuno.com.ar/tag/iduv/" class="tag-cloud-link tag-link-124 tag-link-position-22" style="font-size: 14.109090909091pt;" aria-label="IDUV (32 elementos)">IDUV</a>
<a href="http://santacruzuno.com.ar/tag/impuestos/" class="tag-cloud-link tag-link-456 tag-link-position-23" style="font-size: 8pt;" aria-label="Impuestos (10 elementos)">Impuestos</a>
<a href="http://santacruzuno.com.ar/tag/izamiento/" class="tag-cloud-link tag-link-126 tag-link-position-24" style="font-size: 11.309090909091pt;" aria-label="Izamiento (19 elementos)">Izamiento</a>
<a href="http://santacruzuno.com.ar/tag/jubilados/" class="tag-cloud-link tag-link-385 tag-link-position-25" style="font-size: 10.418181818182pt;" aria-label="Jubilados (16 elementos)">Jubilados</a>
<a href="http://santacruzuno.com.ar/tag/kingma/" class="tag-cloud-link tag-link-184 tag-link-position-26" style="font-size: 9.4pt;" aria-label="Kingma (13 elementos)">Kingma</a>
<a href="http://santacruzuno.com.ar/tag/lozano/" class="tag-cloud-link tag-link-174 tag-link-position-27" style="font-size: 10.8pt;" aria-label="Lozano (17 elementos)">Lozano</a>
<a href="http://santacruzuno.com.ar/tag/mestelan/" class="tag-cloud-link tag-link-15 tag-link-position-28" style="font-size: 10.036363636364pt;" aria-label="Mestelán (15 elementos)">Mestelán</a>
<a href="http://santacruzuno.com.ar/tag/paritarias/" class="tag-cloud-link tag-link-344 tag-link-position-29" style="font-size: 10.036363636364pt;" aria-label="Paritarias (15 elementos)">Paritarias</a>
<a href="http://santacruzuno.com.ar/tag/paro/" class="tag-cloud-link tag-link-431 tag-link-position-30" style="font-size: 13.727272727273pt;" aria-label="Paro (30 elementos)">Paro</a>
<a href="http://santacruzuno.com.ar/tag/petroleros/" class="tag-cloud-link tag-link-130 tag-link-position-31" style="font-size: 16.527272727273pt;" aria-label="petroleros (50 elementos)">petroleros</a>
<a href="http://santacruzuno.com.ar/tag/policia/" class="tag-cloud-link tag-link-352 tag-link-position-32" style="font-size: 8pt;" aria-label="Policía (10 elementos)">Policía</a>
<a href="http://santacruzuno.com.ar/tag/prades/" class="tag-cloud-link tag-link-346 tag-link-position-33" style="font-size: 10.8pt;" aria-label="Prades (17 elementos)">Prades</a>
<a href="http://santacruzuno.com.ar/tag/prepap/" class="tag-cloud-link tag-link-216 tag-link-position-34" style="font-size: 8pt;" aria-label="PREPAP (10 elementos)">PREPAP</a>
<a href="http://santacruzuno.com.ar/tag/represas/" class="tag-cloud-link tag-link-260 tag-link-position-35" style="font-size: 8pt;" aria-label="Represas (10 elementos)">Represas</a>
<a href="http://santacruzuno.com.ar/tag/repudio/" class="tag-cloud-link tag-link-813 tag-link-position-36" style="font-size: 12.963636363636pt;" aria-label="Repudio (26 elementos)">Repudio</a>
<a href="http://santacruzuno.com.ar/tag/reyes/" class="tag-cloud-link tag-link-226 tag-link-position-37" style="font-size: 12.581818181818pt;" aria-label="Reyes (24 elementos)">Reyes</a>
<a href="http://santacruzuno.com.ar/tag/rutas/" class="tag-cloud-link tag-link-172 tag-link-position-38" style="font-size: 22pt;" aria-label="Rutas (137 elementos)">Rutas</a>
<a href="http://santacruzuno.com.ar/tag/salarios/" class="tag-cloud-link tag-link-24 tag-link-position-39" style="font-size: 12.709090909091pt;" aria-label="Salarios (25 elementos)">Salarios</a>
<a href="http://santacruzuno.com.ar/tag/salud/" class="tag-cloud-link tag-link-180 tag-link-position-40" style="font-size: 8.5090909090909pt;" aria-label="Salud (11 elementos)">Salud</a>
<a href="http://santacruzuno.com.ar/tag/soemco/" class="tag-cloud-link tag-link-230 tag-link-position-41" style="font-size: 8pt;" aria-label="SOEMCO (10 elementos)">SOEMCO</a>
<a href="http://santacruzuno.com.ar/tag/sola/" class="tag-cloud-link tag-link-196 tag-link-position-42" style="font-size: 8.5090909090909pt;" aria-label="Solá (11 elementos)">Solá</a>
<a href="http://santacruzuno.com.ar/tag/tarifas/" class="tag-cloud-link tag-link-532 tag-link-position-43" style="font-size: 8.8909090909091pt;" aria-label="Tarifas (12 elementos)">Tarifas</a>
<a href="http://santacruzuno.com.ar/tag/turismo/" class="tag-cloud-link tag-link-240 tag-link-position-44" style="font-size: 11.818181818182pt;" aria-label="Turismo (21 elementos)">Turismo</a>
<a href="http://santacruzuno.com.ar/tag/ycrt/" class="tag-cloud-link tag-link-132 tag-link-position-45" style="font-size: 15.763636363636pt;" aria-label="YCRT (44 elementos)">YCRT</a></div>
</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third">
					<aside id="search-14" class="widget widget_search clearfix"><form action="http://santacruzuno.com.ar/" class="search-form searchform clearfix" method="get">
	<div class="search-wrap">
		<input type="text" placeholder="Buscar" class="s field" name="s">
		<button class="search-icon" type="submit"></button>
	</div>
</form><!-- .searchform -->
</aside><aside id="archives-10" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivo</span></h3>		<ul>
			<li><a href='http://santacruzuno.com.ar/2017/07/'>Julio 2017</a>&nbsp;(75)</li>
	<li><a href='http://santacruzuno.com.ar/2017/06/'>Junio 2017</a>&nbsp;(432)</li>
	<li><a href='http://santacruzuno.com.ar/2017/05/'>Mayo 2017</a>&nbsp;(442)</li>
	<li><a href='http://santacruzuno.com.ar/2017/04/'>Abril 2017</a>&nbsp;(345)</li>
	<li><a href='http://santacruzuno.com.ar/2017/03/'>Marzo 2017</a>&nbsp;(415)</li>
	<li><a href='http://santacruzuno.com.ar/2017/02/'>Febrero 2017</a>&nbsp;(257)</li>
	<li><a href='http://santacruzuno.com.ar/2017/01/'>Enero 2017</a>&nbsp;(323)</li>
	<li><a href='http://santacruzuno.com.ar/2016/12/'>Diciembre 2016</a>&nbsp;(375)</li>
	<li><a href='http://santacruzuno.com.ar/2016/11/'>Noviembre 2016</a>&nbsp;(135)</li>
	<li><a href='http://santacruzuno.com.ar/2016/10/'>Octubre 2016</a>&nbsp;(10)</li>
		</ul>
		</aside>				</div>
				<div class="footer_upper_widget_area tg-one-third tg-one-third-last">
					<aside id="colormag_breaking_news_widget-17" class="widget widget_breaking_news_colormag widget_featured_posts clearfix">				<h3 class="widget-title" ><span >Recientes</span></h3>
			<div class="breaking_news_widget_inner_wrap">
				<i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-17"></i>
				<ul id="breaking-news-widget_colormag_breaking_news_widget-17" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="4">
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/" title="PREPAP abrió la convocatoria para dos interesantes capacitaciones"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/PREPAP-05-de-julio.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="PREPAP abrió la convocatoria para dos interesantes capacitaciones" title="PREPAP abrió la convocatoria para dos interesantes capacitaciones" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/" title="PREPAP abrió la convocatoria para dos interesantes capacitaciones">PREPAP abrió la convocatoria para dos interesantes capacitaciones</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/" title="23:41" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:41:27+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/07/05/se-cortara-la-ruta-provincial-no-12-por-48-hs-para-realizar-trabajos/" title="Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/circunvalacion.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos" title="Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/se-cortara-la-ruta-provincial-no-12-por-48-hs-para-realizar-trabajos/" title="Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos">Se cortará la ruta provincial Nº 12 por 48 hs. para realizar trabajos</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/se-cortara-la-ruta-provincial-no-12-por-48-hs-para-realizar-trabajos/" title="23:33" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:33:35+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/se-cortara-la-ruta-provincial-no-12-por-48-hs-para-realizar-trabajos/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/" title="Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial"><img width="130" height="90" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/AGVP-pasantia.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial" title="Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/" title="Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial">Alumnos de la Escuela Industrial 4 avanzan en la pasantía en Vialidad Provincial</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/" title="23:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:27:39+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/07/05/bertinat-las-compensaciones-deben-acordarse-entre-el-estado-provincial-y-el-estado-nacional/" title="Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”"><img width="130" height="90" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/Bertinat.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”" title="Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/bertinat-las-compensaciones-deben-acordarse-entre-el-estado-provincial-y-el-estado-nacional/" title="Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”">Bertinat: “Las compensaciones deben acordarse entre el Estado provincial y el Estado nacional”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/bertinat-las-compensaciones-deben-acordarse-entre-el-estado-provincial-y-el-estado-nacional/" title="23:24" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:24:42+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/bertinat-las-compensaciones-deben-acordarse-entre-el-estado-provincial-y-el-estado-nacional/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/07/05/enrique-manana-se-efectivizara-el-aguinaldo-del-sector-docente/" title="Enrique: Mañana se efectivizará el aguinaldo del sector docente"><img width="130" height="90" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/Ismael-Enrique.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Enrique: Mañana se efectivizará el aguinaldo del sector docente" title="Enrique: Mañana se efectivizará el aguinaldo del sector docente" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/enrique-manana-se-efectivizara-el-aguinaldo-del-sector-docente/" title="Enrique: Mañana se efectivizará el aguinaldo del sector docente">Enrique: Mañana se efectivizará el aguinaldo del sector docente</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/enrique-manana-se-efectivizara-el-aguinaldo-del-sector-docente/" title="23:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:20:14+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/enrique-manana-se-efectivizara-el-aguinaldo-del-sector-docente/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/07/05/adosac-amenazar-con-el-codigo-penal-a-los-docentes-es-un-acto-de-intolerancia-y-despotismo/" title="ADOSAC: Amenazar con el Código Penal a los docentes, es un acto de intolerancia y despotismo"><img width="130" height="90" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/congreso-caleta-adosac.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="ADOSAC: Amenazar con el Código Penal a los docentes, es un acto de intolerancia y despotismo" title="ADOSAC: Amenazar con el Código Penal a los docentes, es un acto de intolerancia y despotismo" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/adosac-amenazar-con-el-codigo-penal-a-los-docentes-es-un-acto-de-intolerancia-y-despotismo/" title="ADOSAC: Amenazar con el Código Penal a los docentes, es un acto de intolerancia y despotismo">ADOSAC: Amenazar con el Código Penal a los docentes, es un acto de intolerancia y despotismo</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/adosac-amenazar-con-el-codigo-penal-a-los-docentes-es-un-acto-de-intolerancia-y-despotismo/" title="23:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:15:57+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/adosac-amenazar-con-el-codigo-penal-a-los-docentes-es-un-acto-de-intolerancia-y-despotismo/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/07/05/mestelan-cuestiono-la-embestida-del-consejo-de-educacion-contra-los-directivos-de-escuelas/" title="Mestelán cuestionó la embestida del Consejo de Educación contra los directivos de escuelas"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/mestelan.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Mestelán cuestionó la embestida del Consejo de Educación contra los directivos de escuelas" title="Mestelán cuestionó la embestida del Consejo de Educación contra los directivos de escuelas" srcset="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/mestelan.jpg?resize=392%2C272 392w, https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/mestelan.jpg?resize=130%2C90 130w, https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/mestelan.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/mestelan-cuestiono-la-embestida-del-consejo-de-educacion-contra-los-directivos-de-escuelas/" title="Mestelán cuestionó la embestida del Consejo de Educación contra los directivos de escuelas">Mestelán cuestionó la embestida del Consejo de Educación contra los directivos de escuelas</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/mestelan-cuestiono-la-embestida-del-consejo-de-educacion-contra-los-directivos-de-escuelas/" title="23:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:11:41+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/mestelan-cuestiono-la-embestida-del-consejo-de-educacion-contra-los-directivos-de-escuelas/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/07/05/gardonio-pide-la-renuncia-de-alvarez-titular-del-instituto-de-energia/" title="Gardonio: Pide la renuncia de Álvarez, titular del Instituto de Energía"><img width="130" height="90" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/daniel-gardonio.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Gardonio: Pide la renuncia de Álvarez, titular del Instituto de Energía" title="Gardonio: Pide la renuncia de Álvarez, titular del Instituto de Energía" srcset="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/daniel-gardonio.jpg?resize=392%2C272 392w, https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/daniel-gardonio.jpg?resize=130%2C90 130w, https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/03/daniel-gardonio.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/gardonio-pide-la-renuncia-de-alvarez-titular-del-instituto-de-energia/" title="Gardonio: Pide la renuncia de Álvarez, titular del Instituto de Energía">Gardonio: Pide la renuncia de Álvarez, titular del Instituto de Energía</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/gardonio-pide-la-renuncia-de-alvarez-titular-del-instituto-de-energia/" title="23:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:08:13+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/gardonio-pide-la-renuncia-de-alvarez-titular-del-instituto-de-energia/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/07/05/omar-behm-prades-dificulta-la-llegada-de-obras-nacionales-a-caleta/" title="Omar Behm: “Prades dificulta la llegada de obras nacionales a Caleta”"><img width="130" height="90" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/Behm.jpeg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Omar Behm: “Prades dificulta la llegada de obras nacionales a Caleta”" title="Omar Behm: “Prades dificulta la llegada de obras nacionales a Caleta”" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/omar-behm-prades-dificulta-la-llegada-de-obras-nacionales-a-caleta/" title="Omar Behm: “Prades dificulta la llegada de obras nacionales a Caleta”">Omar Behm: “Prades dificulta la llegada de obras nacionales a Caleta”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/omar-behm-prades-dificulta-la-llegada-de-obras-nacionales-a-caleta/" title="23:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:04:22+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/omar-behm-prades-dificulta-la-llegada-de-obras-nacionales-a-caleta/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/07/05/pitrola-no-hay-industria-del-juicio-hay-industriales-que-no-quieren-justicia-para-los-trabajadores/" title="Pitrola: “No hay industria del juicio, hay industriales que no quieren justicia para los trabajadores”"><img width="130" height="90" src="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/01/nestor-pitrola.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Pitrola: “No hay industria del juicio, hay industriales que no quieren justicia para los trabajadores”" title="Pitrola: “No hay industria del juicio, hay industriales que no quieren justicia para los trabajadores”" srcset="https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/01/nestor-pitrola.jpg?resize=392%2C272 392w, https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/01/nestor-pitrola.jpg?resize=130%2C90 130w, https://i2.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/01/nestor-pitrola.jpg?zoom=2&amp;resize=130%2C90 260w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/pitrola-no-hay-industria-del-juicio-hay-industriales-que-no-quieren-justicia-para-los-trabajadores/" title="Pitrola: “No hay industria del juicio, hay industriales que no quieren justicia para los trabajadores”">Pitrola: “No hay industria del juicio, hay industriales que no quieren justicia para los trabajadores”</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/pitrola-no-hay-industria-del-juicio-hay-industriales-que-no-quieren-justicia-para-los-trabajadores/" title="23:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T23:00:54+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/pitrola-no-hay-industria-del-juicio-hay-industriales-que-no-quieren-justicia-para-los-trabajadores/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/07/05/juntas-vecinales-se-traslado-al-edificio-de-mariano-moreno-402/" title="Juntas Vecinales se trasladó al edificio de Mariano Moreno 402"><img width="130" height="90" src="https://i1.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/TRANSITO-JUNTAS-VECINALES.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Juntas Vecinales se trasladó al edificio de Mariano Moreno 402" title="Juntas Vecinales se trasladó al edificio de Mariano Moreno 402" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/juntas-vecinales-se-traslado-al-edificio-de-mariano-moreno-402/" title="Juntas Vecinales se trasladó al edificio de Mariano Moreno 402">Juntas Vecinales se trasladó al edificio de Mariano Moreno 402</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/juntas-vecinales-se-traslado-al-edificio-de-mariano-moreno-402/" title="22:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T22:57:49+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/juntas-vecinales-se-traslado-al-edificio-de-mariano-moreno-402/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
									<li class="single-article clearfix">
						<figure class="tabbed-images"><a href="http://santacruzuno.com.ar/2017/07/05/comienzan-las-inscripciones-para-la-instancia-local-de-los-juegos-culturales-evita-2017/" title="Comienzan las inscripciones para la  instancia local de los Juegos Culturales Evita 2017"><img width="130" height="90" src="https://i0.wp.com/santacruzuno.com.ar/wp-content/uploads/2017/07/FUTBOL-JUEGOS-EVITA.jpg?resize=130%2C90" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Comienzan las inscripciones para la  instancia local de los Juegos Culturales Evita 2017" title="Comienzan las inscripciones para la  instancia local de los Juegos Culturales Evita 2017" /></a></figure>						<div class="article-content">
							<h3 class="entry-title">
								<a href="http://santacruzuno.com.ar/2017/07/05/comienzan-las-inscripciones-para-la-instancia-local-de-los-juegos-culturales-evita-2017/" title="Comienzan las inscripciones para la  instancia local de los Juegos Culturales Evita 2017">Comienzan las inscripciones para la  instancia local de los Juegos Culturales Evita 2017</a>
							</h3>
							<div class="below-entry-meta">
								<span class="posted-on"><a href="http://santacruzuno.com.ar/2017/07/05/comienzan-las-inscripciones-para-la-instancia-local-de-los-juegos-culturales-evita-2017/" title="22:51" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-07-05T22:51:02+00:00">05/07/2017</time></a></span>								<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://santacruzuno.com.ar/author/redaccionsanta/" title="Redaccion">Redaccion</a></span></span>
								<span class="comments"><i class="fa fa-comment"></i><a href="http://santacruzuno.com.ar/2017/07/05/comienzan-las-inscripciones-para-la-instancia-local-de-los-juegos-culturales-evita-2017/#respond">No Comments</a></span>
							</div>
						</div>
					</li>
							</ul>
			<i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-17"></i>
		</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
									</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
						<div class="footer-socket-right-section">
							
		<div class="social-links clearfix">
		<ul>
		<li><a href="http://facebook.com/santacruzuno/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/SantaCruzUno/" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-google-plus"></i></a></li>				</ul>
	</div><!-- .social-links -->
	
							<nav class="footer-menu clearfix">
								<div class="menu-menu-2-container"><ul id="menu-menu-3" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1200"><a href="http://santacruzuno.com.ar/category/interes/">INTERES</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4022"><a href="http://santacruzuno.com.ar/localidades/">LOCALIDADES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1201"><a href="http://santacruzuno.com.ar/category/politicas/">POLITICAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1199"><a href="http://santacruzuno.com.ar/category/gremiales/">GREMIALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1202"><a href="http://santacruzuno.com.ar/category/cultura/">CULTURA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1203"><a href="http://santacruzuno.com.ar/category/legislativas/">LEGISLATIVAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1205"><a href="http://santacruzuno.com.ar/category/salud/">SALUD</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206"><a href="http://santacruzuno.com.ar/category/regionales/">REGIONALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="http://santacruzuno.com.ar/category/columnas/">COLUMNAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1208"><a href="http://santacruzuno.com.ar/correo/">CORREO</a></li>
</ul></div>							</nav>
						</div>

						<div class="footer-socket-left-section">
							<div class="copyright">Copyright ©  2017<br> Santa Cruz Uno | Sergio Klos <br> Alberdi 1634<br>redaccion@santacruzuno.com.ar<br>Cel: 02966-529115<br>Río Gallegos | Santa Cruz</div>						</div>
					</div>

				</div>
			</div>
		</footer>

					<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
		
	</div><!-- #page -->
	<!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-28529813-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><style></style>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/santacruzuno.com.ar\/2017\/07\/05\/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial\/":8024,"http:\/\/santacruzuno.com.ar\/2017\/07\/05\/prepap-abrio-la-convocatoria-para-dos-interesantes-capacitaciones\/":8028};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/07/05/alumnos-de-la-escuela-industrial-4-avanzan-en-la-pasantia-en-vialidad-provincial/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://santacruzuno.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://santacruzuno.com.ar/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=4.10.1' type='text/css' media='all' />
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/sticky/jquery.sticky.min.js?ver=20150309'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_ticker_settings = {"breaking_news_slide_effect":"down","breaking_news_duration":"4000","breaking_news_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/navigation.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/fitvids/jquery.fitvids.min.js?ver=20150311'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/theia-sticky-sidebar/ResizeSensor.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var colormag_load_more = {"tg_nonce":"aee60b6887","ajax_url":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/colormag-custom.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/themes/colormag-pro/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Por favor espere hasta que se carga Google reCAPTCHA.","timeout":"Error al cargar Google reCAPTCHA. Por favor, compruebe su conexi\u00f3n a internet y vuelva a cargar esta p\u00e1gina."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/google-captcha/js/pre-api-script.js?ver=1.30'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfFzQsUAAAAAK_X4nQBRVcuM_kknBKT1iLOt6Ux","theme":"dark","error":"<strong>Atenci\u00f3n<\/strong>:&nbsp;M\u00e1s de un reCAPTCHA se ha encontrado en la forma actual. Por favor, elimine todos los campos de reCAPTCHA innecesarios para que funcione correctamente."},"vars":{"ajaxurl":"http:\/\/santacruzuno.com.ar\/wp-admin\/admin-ajax.php","error_msg":"Error :&nbsp;Ha introducido un valor incorrecto de reCAPTCHA.","nonce":"e08b516ef5","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://santacruzuno.com.ar/wp-content/plugins/google-captcha/js/script.js?ver=1.30'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'125710368',post:'8024',tz:'-3',srv:'santacruzuno.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '125710368', '8024' ]);
</script>
</body>
</html>
